<!DOCTYPE html> <!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="pingback" href=""><title>Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment</title><link rel="stylesheet" href="https://trustmyscience.com/wp-content/cache/min/1/ba92c7926dfade676459dfee679279c4.css" data-minify="1" /><style type="text/css">.fts-facebook-add-more-posts-notice{display:none!important}.fts-jal-single-fb-post .fts-jal-fb-user-name{color:!important}</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment" /><meta property="og:description" content="339 Partages Si durant cette période de confinement vous vous sentez démunis face à la propagation du nouveau coronavirus à travers le monde, voici une action simple et positive que vous pouvez effectuer sans aucun risque et depuis chez vous : aider les scientifiques à trouver un remède plus rapidement simplement en exploitant votre ordinateur, &hellip;" /><meta property="og:url" content="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" /><meta property="og:site_name" content="Trust My Science" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="maladie" /><meta property="article:tag" content="pandémie" /><meta property="article:tag" content="SARS-Cov-2" /><meta property="article:tag" content="virus" /><meta property="article:section" content="Médecine &amp; Bio" /><meta property="article:published_time" content="2020-03-19T14:49:15+00:00" /><meta property="article:modified_time" content="2020-03-19T17:25:22+00:00" /><meta property="og:updated_time" content="2020-03-19T17:25:22+00:00" /><meta property="og:image" content="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" /><meta property="og:image:secure_url" content="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" /><meta property="og:image:width" content="950" /><meta property="og:image:height" content="539" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="339 Partages Si durant cette période de confinement vous vous sentez démunis face à la propagation du nouveau coronavirus à travers le monde, voici une action simple et positive que vous pouvez effectuer sans aucun risque et depuis chez vous : aider les scientifiques à trouver un remède plus rapidement simplement en exploitant votre ordinateur, [&hellip;]" /><meta name="twitter:title" content="Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment" /><meta name="twitter:site" content="@trustmyscience" /><meta name="twitter:image" content="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" /><meta name="twitter:creator" content="@trustmyscience" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trustmyscience.com/#website","url":"https://trustmyscience.com/","name":"Trust My Science","inLanguage":"fr-FR","description":"Trust me, I&#039;m Science","potentialAction":{"@type":"SearchAction","target":"https://trustmyscience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/#primaryimage","inLanguage":"fr-FR","url":"https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg","width":950,"height":539,"caption":"folding at home coronavirus covid19 pandemie"},{"@type":"WebPage","@id":"https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/#webpage","url":"https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/","name":"Aidez les chercheurs de Stanford \u00e0 combattre le coronavirus via votre ordinateur. Voici comment","isPartOf":{"@id":"https://trustmyscience.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/#primaryimage"},"datePublished":"2020-03-19T14:49:15+00:00","dateModified":"2020-03-19T17:25:22+00:00","author":{"@id":"https://trustmyscience.com/#/schema/person/2bf570f51b7101b4b55625513a14acfa"}},{"@type":["Person"],"@id":"https://trustmyscience.com/#/schema/person/2bf570f51b7101b4b55625513a14acfa","name":"St\u00e9phanie Schmidt","image":{"@type":"ImageObject","@id":"https://trustmyscience.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8812c3d797c97c3c3c85e0243918c5e3?s=96&d=mm&r=g","caption":"St\u00e9phanie Schmidt"},"description":"Journaliste scientifique chez Trust My Science depuis les d\u00e9buts du webzine.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux" href="https://trustmyscience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux des commentaires" href="https://trustmyscience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment Flux des commentaires" href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trustmyscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=738e454cd1fc847f70f5b7bb0436a273"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pbg-fontawesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=738e454cd1fc847f70f5b7bb0436a273' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://trustmyscience.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' />
<![endif]--><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (max-width:767px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}</style> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/automatic-css-tooltip/js/act-1.0.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/admin/js/admin-5fe3d2d93d579dbdd7c8de2e2edc9357.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax-f40983c7afc0b90f35f18d7c78b4cdad.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/banner-40f16ccfaefbb896a1c585a9c035343d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/button-4be5e20bedc6da1d998905516b2c48a5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/dual-heading-ef38d21eea21fbb6fafe84c95282eac8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/jquery.waypoints-8b5e223e3e96d8e3a4ced3eee3307de0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/countUpmin-076e81a4389887bdbe5e533cd12faf8f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/countup-9b6c7d1d493e1a81dc3a2056a1f51a76.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/accordion-48d52b65ca87c5bfb0581ffe24b9ba97.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var siteDirection = {"isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/section-3f7c7b3a9a8600374b82343524ab926d.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/video-box-4464b8e935f93c2ba76806eb1723c8cb.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/icon-box-5c9ff5256cdd1feda73c83c36ddfb48a.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3.2+2.6.5","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/ad-inserter/includes/js/ai-jquery-432cdb69a2313e364ee6a6d8d0c348d0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/powered-by-b7e910eb78db88303f47d6349845ce8d.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/masonry.pkgd.min-2.8.2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/imagesloaded.pkgd.min-2.8.2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/fts-global-40981e5743a1cfa22e9396029461d163.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/magnific-popup-7a7a5436bb5c808d752cf9917dad7e51.js' defer></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/paid-member-subscriptions/assets/js/front-end-59753d6e9682539ca81f36dfc297e7bb.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pms_discount_object = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code-1a6996091b3fd3850ed3a5e2a893f891.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-group-memberships/assets/js/front-end-8b38534a0e52c4df85cb565d24cb902b.js' defer></script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=738e454cd1fc847f70f5b7bb0436a273'></script> <script type='text/javascript'>/* <![CDATA[ */ var pms = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-stripe/assets/js/front-end-e6b849ab06072e9df95141710db02ef0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-8263269bd07b974a0d80367d3624667b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads-77c40717e8fae1e2d2b77d0c13c67f8e.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-invoices/assets/js/front-end-4d4772d81d5abbf81b32a89d4a8639d8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-pay-what-you-want/assets/js/front-end-09141a628868ff0548bc450082308485.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/modernizr.custom.min-2.6.2.js' defer></script> <link rel='https://api.w.org/' href='https://trustmyscience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trustmyscience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trustmyscience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://trustmyscience.com/?p=46027' /><link rel="alternate" type="application/json+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" /><link rel="alternate" type="text/xml+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":46027,"post_name":"aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur","post_title":"Aidez les chercheurs de Stanford \u00e0 combattre le coronavirus via votre ordinateur. Voici comment","post_type":"post","post_author":"4","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":96,"name":"M\u00e9decine &amp; Bio","slug":"medecine-et-bio","term_group":0,"term_taxonomy_id":96,"taxonomy":"category","description":"","parent":57,"count":858,"filter":"raw","cat_ID":96,"category_count":858,"category_description":"","cat_name":"M\u00e9decine &amp; Bio","category_nicename":"medecine-et-bio","category_parent":57}]; _mmunch['postTags'] = [{"term_id":6644,"name":"coronavirus","slug":"coronavirus","term_group":0,"term_taxonomy_id":6644,"taxonomy":"post_tag","description":"","parent":0,"count":55,"filter":"raw"},{"term_id":6825,"name":"COVID-19","slug":"covid-19","term_group":0,"term_taxonomy_id":6825,"taxonomy":"post_tag","description":"","parent":0,"count":33,"filter":"raw"},{"term_id":1536,"name":"maladie","slug":"maladie","term_group":0,"term_taxonomy_id":1536,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":2166,"name":"pand\u00e9mie","slug":"pandemie","term_group":0,"term_taxonomy_id":2166,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"},{"term_id":6867,"name":"SARS-Cov-2","slug":"sars-cov-2","term_group":0,"term_taxonomy_id":6867,"taxonomy":"post_tag","description":"","parent":0,"count":23,"filter":"raw"},{"term_id":59,"name":"virus","slug":"virus","term_group":0,"term_taxonomy_id":59,"taxonomy":"post_tag","description":"","parent":0,"count":46,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"St\u00e9phanie Schmidt","ID":4};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="232774" async></script><style type="text/css"></style><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9280897088572576",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95650/tag"></script><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#0fb486}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#0fb486}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#0fb486}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#0fb486}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><LINK REL="SHORTCUT ICON" href="/images/favicon.ico"> <script data-cfasync="false" async="async" onload="Optanon.LoadBanner()" src="https://cdn.cookielaw.org/consent/a97e977c-680c-4645-86a6-874aacae42ee.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://trustmyscience.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
  ga('create', 'UA-69683301-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/novtech/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="691548691002147" /><div id="google-ads-1"></div><style type="text/css">.entry-content blockquote p{font-size:14px;font-style:normal;color:#777}.quads-location.quads-highlight-adblocked:after{content:'Si vous appréciez notre travail, s''il vous plaît, désactivez AdBlock sur notre site.'}.quads-location.quads-highlight-adblocked{border-color:#83c11f;background-color:#83c11f}#cb-mob-menu .cb-mob-menu-wrap ul li{display:block;margin:10px 40px;font-size:17px}#cb-mob-menu .cb-mob-menu-wrap ul li .sub-menu li a{font-size:.75em;color:#B8B8B8;padding:5px;display:block}.cb-alert{width:100%;padding:10px;color:#fff;border:3px solid transparent;margin:20px 0;text-align:center;letter-spacing:1px}.cb-alert.cb-yellow{background:#f9ef62;color:#333;border-color:#e1d852}.entry-content .pms-form ul{list-style-type:none}.ss-inline-share-wrapper{margin-top:0;margin-bottom:10px}.ss-whatsapp-color{background-color:#24cc62}.cb-alert.cb-white{background:#f5f5f5;color:#4F4F4F;border-color:gainsboro;border-width:0;letter-spacing:.2px}.pms-form>input[type=submit]{margin-right:20px;display:inline-block;background-color:#49b84d;border:none;color:#fff;padding:9px 32px;text-align:center;text-decoration:none;font-size:16px;font-weight:700}button,html input[type="button"],input[type="reset"],input[type="submit"]{background-color:#5b3cfa;border:none;color:#fff;padding:8px 32px;text-align:center;text-decoration:none;font-size:15px;font-weight:700;opacity:.9;transition:0.3s}button,html input[type="button"],input[type="reset"],input[type="submit"]:hover{opacity:1}.pms-form input[type=text],.pms-form input[type=password],.pms-form input[type=email],.pms-form input[type=textarea],#pms_login input[type=text],#pms_login input[type=password],#pms_login input[type=email]{padding:6px}.entry-content a,.entry-content a:visited{color:#6f5bc1}#cb-top-menu .cb-breaking-news ul li a{color:#897ae8}body{color:#4f4f4f}body{font-size:15px}@media only screen and (min-width:1020px){body{font-size:15px}}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trustmyscience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc27adaa-1d60-4080-86cb-6dfca112aac1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'aimerait vous envoyer des notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://trustmyscience.com';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>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</style><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-fallback,.ai-list-block{visibility:hidden;position:absolute;width:50%;height:1px;z-index:-9999}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-46027 single-format-standard cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-above" data-cb-bg="https://trustmyscience.com/wp-content/uploads/2016/01/space-wallpapers-2-minimal.jpg"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/"><i class="fa fa-flask"></i> Chimie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/">Définitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/">Espace &#038; Astro (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/">Physique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/">Chimie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/">Médecine &#038; Bio (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/">Informatique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/">Nature (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/">Énergie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/">Histoire (Q-R)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/">Astronomie (Reviews)</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><ul class="sub-menu"><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/">Se connecter</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/">S’abonner</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42757"><a href="https://trustmyscience.com/tout-le-contenu-premium/"><i class="fa fa-star" aria-hidden="true"></i> Contenu premium</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/">Prestations publicitaires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/">Contact</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Recherche</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"> <input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/projet-breakthrough-starshot-laser-100-gigawatts-pour-atteindre-etoiles-proches/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="laser voile breakthrough starshot" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/12/laser-voile-breakthrough-starshot-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/12/laser-voile-breakthrough-starshot-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="laser voile breakthrough starshot" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/projet-breakthrough-starshot-laser-100-gigawatts-pour-atteindre-etoiles-proches/">Projet Breakthrough Starshot : un laser ultra-puissant pour atteindre les étoiles les plus proches</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/application-pourrait-aider-ralentir-propagation-coronavirus/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="application coronavirus" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/application-coronavirus-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/application-coronavirus-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="application coronavirus" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/application-pourrait-aider-ralentir-propagation-coronavirus/">Une nouvelle application pourrait aider à ralentir la propagation du coronavirus</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/decouverte-anticorps-coronavirus/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="coronavirus covid-19" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-situation-extreme-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-situation-extreme-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="coronavirus covid-19" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/decouverte-anticorps-coronavirus/">Première mondiale : des chercheurs néerlandais découvrent un anticorps contre SARS-CoV-2</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="folding at home coronavirus covid19 pandemie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="folding at home coronavirus covid19 pandemie" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/">Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/" data-cb-c="12" class="cb-c-l"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/" data-cb-c="271" class="cb-c-l"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" data-cb-c="96" class="cb-c-l"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/" data-cb-c="37" class="cb-c-l"><i class="fa fa-flask"></i> Chimie</a></li><li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/" data-cb-c="112" class="cb-c-l"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/" data-cb-c="608" class="cb-c-l"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li id="menu-item-25214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/" data-cb-c="3961" class="cb-c-l"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/" data-cb-c="101" class="cb-c-l"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li id="menu-item-25217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/" data-cb-c="3538" class="cb-c-l"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li id="menu-item-25215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/" data-cb-c="2894" class="cb-c-l"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/" data-cb-c="3027" class="cb-c-l"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></div></li><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/les-differents-types-de-reactions-chimiques-exemples/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="les differents types de reactions chimiques" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/07/les-differents-types-de-reactions-chimiques-min-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/07/les-differents-types-de-reactions-chimiques-min-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="les differents types de reactions chimiques" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/les-differents-types-de-reactions-chimiques-exemples/">Les différents types de réactions chimiques (+exemples)</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/pourquoi-pigeons-balancent-tete-en-marchant/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pigeon tete" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/pigeon-tete-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/pigeon-tete-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pigeon tete" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/pourquoi-pigeons-balancent-tete-en-marchant/">Pour quelle raison les pigeons balancent-ils leur tête lorsqu&#8217;ils marchent ?</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/pourquoi-a-t-on-le-hoquet/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="raison hoquet" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/raison-hoquet-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/raison-hoquet-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="raison hoquet" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/pourquoi-a-t-on-le-hoquet/">Pour quelle raison a-t-on le hoquet ?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/utilisation-vpn-transactions-bancaires-internet-en-ligne/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="virtual private network" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/vpn-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/vpn-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="virtual private network" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/utilisation-vpn-transactions-bancaires-internet-en-ligne/">Est-ce utile d’utiliser un VPN pour les transactions bancaires en ligne ?</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-20568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/" data-cb-c="3182" class="cb-c-l">Définitions</a></li><li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/" data-cb-c="318" class="cb-c-l">Espace &#038; Astro (Q-R)</a></li><li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/" data-cb-c="317" class="cb-c-l">Physique (Q-R)</a></li><li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/" data-cb-c="757" class="cb-c-l">Chimie (Q-R)</a></li><li id="menu-item-13442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/" data-cb-c="2283" class="cb-c-l">Médecine &#038; Bio (Q-R)</a></li><li id="menu-item-9676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/" data-cb-c="1345" class="cb-c-l">Informatique (Q-R)</a></li><li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/" data-cb-c="2932" class="cb-c-l">Nature (Q-R)</a></li><li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/" data-cb-c="384" class="cb-c-l">Énergie (Q-R)</a></li><li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/" data-cb-c="3971" class="cb-c-l">Histoire (Q-R)</a></li></ul></div></li><li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/quelle-energie-doit-deployer-l-etoile-noire-pour-detruire-une-planete/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="etoile de la mort destruction planete" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/12/etoile-de-la-mort-destruction-planete-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2016/12/etoile-de-la-mort-destruction-planete-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="etoile de la mort destruction planete" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/quelle-energie-doit-deployer-l-etoile-noire-pour-detruire-une-planete/">Quelle énergie doit déployer le rayon de l'Étoile noire pour détruire une planète ?</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/">Le nouveau logo de l&#8217;US Space Force ressemble à celui de Star Trek, et il y a une raison précise à cela</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/un-ingenieur-a-mis-au-point-un-systeme-dexploitation-post-apocalyptique/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="systeme exploitation post-apocalyptique developpe par ingenieur" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/systeme-exploitation-post-apocalyptique-developpe-par-ingenieur-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/systeme-exploitation-post-apocalyptique-developpe-par-ingenieur-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="systeme exploitation post-apocalyptique developpe par ingenieur" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/un-ingenieur-a-mis-au-point-un-systeme-dexploitation-post-apocalyptique/">Un ingénieur a mis au point un système d&#8217;exploitation post-apocalyptique</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/">La fusion du cerveau humain avec le cloud pourrait bientôt se concrétiser</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/" data-cb-c="38" class="cb-c-l"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/" data-cb-c="124" class="cb-c-l"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></div></li><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/harrison-ford-discours-denoncant-la-politique-actuelle-climat-environnement/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="harrison ford global climate discours" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/09/harrison-ford-global-climate-discours-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/09/harrison-ford-global-climate-discours-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="harrison ford global climate discours" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/harrison-ford-discours-denoncant-la-politique-actuelle-climat-environnement/">Harrison Ford : "Cessez de donner le pouvoir à ceux qui ne croient pas en la science"</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/police-espagnole-utilise-drones-pour-reprimander-habitants-brisant-quarantaine/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="drones espagne" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/drones-espagne-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/drones-espagne-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="drones espagne" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/police-espagnole-utilise-drones-pour-reprimander-habitants-brisant-quarantaine/">La police espagnole utilise des drones pour faire respecter les mesures de quarantaine aux habitants</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/9-astuces-malines-a-utiliser-tous-les-jours/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="9 astuces malines tous les jours" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/9-astuces-malines-tous-les-jours-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/9-astuces-malines-tous-les-jours-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="9 astuces malines tous les jours" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/9-astuces-malines-a-utiliser-tous-les-jours/">9 astuces malines à utiliser tous les jours (ou presque)</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/construire-des-batiments-modernes-qui-respectent-lenvironnement-cest-possible/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/69DD7F06-975B-44EA-97F9-6F56165888FF-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/69DD7F06-975B-44EA-97F9-6F56165888FF-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/construire-des-batiments-modernes-qui-respectent-lenvironnement-cest-possible/">Construire des bâtiments modernes qui respectent l’environnement, c’est possible !</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/" data-cb-c="637" class="cb-c-l"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/" data-cb-c="412" class="cb-c-l"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li id="menu-item-2664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/" data-cb-c="186" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="cb-grandchild-menu"><li id="menu-item-2665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/" data-cb-c="187" class="cb-c-l">Astronomie (Reviews)</a></li></ul></li><li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/" data-cb-c="1695" class="cb-c-l"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></div></li><li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/plongeur-afrique-sud-retrouve-interieur-baleine-et-a-survecu/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="plongeur baleine bateau" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/03/baleine-plongeur-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/03/baleine-plongeur-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="plongeur baleine bateau" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/plongeur-afrique-sud-retrouve-interieur-baleine-et-a-survecu/">Un plongeur en Afrique du Sud s’est presque retrouvé à l’intérieur d’une baleine, et a survécu !</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/celebre-platiste-mike-hughes-decede-dans-crash-fusee-amateur/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mike hughes" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/02/mike-hughes-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/02/mike-hughes-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mike hughes" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/celebre-platiste-mike-hughes-decede-dans-crash-fusee-amateur/">Le célèbre &#8220;platiste&#8221; Mike Hughes est décédé dans le crash de sa fusée amateur</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/jackpotting-logiciel-malveillant-cracher-argent-distributeurs-billets/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="argent jackpotting piratage distributeurs billets banque" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/02/argent-jackpotting-piratage-distributeurs-billets-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/02/argent-jackpotting-piratage-distributeurs-billets-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="argent jackpotting piratage distributeurs billets banque" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/jackpotting-logiciel-malveillant-cracher-argent-distributeurs-billets/">Jackpotting : des logiciels malveillants font cracher des billets aux distributeurs automatiques</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="morceau glace jete dans trou antarctique sons etonnants emis" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/02/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/02/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="morceau glace jete dans trou antarctique sons etonnants emis" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis/">Des sons surprenants émis lorsqu&#8217;un morceau de glace est jeté dans un trou de forage en Antarctique. Explications.</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/">Le nouveau logo de l&#8217;US Space Force ressemble à celui de Star Trek, et il y a une raison précise à cela</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/mysterieux-essaims-drones-geants-apparus-dans-ciel-nocturne-colorado-nebraska/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mysterieux essaims drones inexpliques etats unis" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/mysterieux-essaims-drones-inexpliques-etats-unis-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/01/mysterieux-essaims-drones-inexpliques-etats-unis-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mysterieux essaims drones inexpliques etats unis" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/mysterieux-essaims-drones-geants-apparus-dans-ciel-nocturne-colorado-nebraska/">De mystérieux essaims de drones géants apparaissent régulièrement dans le ciel nocturne du Colorado et du Nebraska</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/patiente-brulee-vive-operation-chirurgicale-roumanie/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="femme roumaine brulee vive operation bistouri electrique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/femme-roumaine-brulee-vive-operation-bistouri-electrique-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/femme-roumaine-brulee-vive-operation-bistouri-electrique-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="femme roumaine brulee vive operation bistouri electrique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/patiente-brulee-vive-operation-chirurgicale-roumanie/">Une patiente brûlée vive lors d&#8217;une opération chirurgicale en Roumanie</a></h2></div></li></ul></div></div></div></li><li id="menu-item-23508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23639" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/" data-cb-c="23496" class="cb-c-l">Se connecter</a></li><li id="menu-item-23576" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/" data-cb-c="23527" class="cb-c-l">S’abonner</a></li><li id="menu-item-42757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42757"><a href="https://trustmyscience.com/tout-le-contenu-premium/" data-cb-c="42755" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i> Contenu premium</a></li></ul></div></li><li id="menu-item-23187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/" data-cb-c="2618" class="cb-c-l">Prestations publicitaires</a></li><li id="menu-item-23186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/" data-cb-c="55" class="cb-c-l">Contact</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://trustmyscience.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" ></noscript></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Nouveau <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://trustmyscience.com/application-pourrait-aider-ralentir-propagation-coronavirus/" title="Une nouvelle application pourrait aider à ralentir la propagation du coronavirus">Une nouvelle application pourrait aider à ralentir la propagation du coronavirus</a></li><li><a href="https://trustmyscience.com/decouverte-anticorps-coronavirus/" title="Première mondiale : des chercheurs néerlandais découvrent un anticorps contre SARS-CoV-2">Première mondiale : des chercheurs néerlandais découvrent un anticorps contre SARS-CoV-2</a></li><li><a href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" title="Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment">Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment</a></li><li><a href="https://trustmyscience.com/antiviral-efficace-coronavirus/" title="Un antiviral connu efficace contre le coronavirus ?">Un antiviral connu efficace contre le coronavirus ?</a></li></ul></div><div id="mob-logo" class="cb-top-logo"> <a href="https://trustmyscience.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png"></noscript> </a></div></div><ul class="cb-top-nav"><li id="menu-item-7634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7634"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/trustmyscience"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-7633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7633"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/trustmyscience"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/trustmyscience"><i class="fa fa-facebook-official fa-2x"></i></a></li><li id="menu-item-841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trustmyscience"><i class="fa fa-twitter fa-2x"></i></a></li><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a target="_blank" rel="noopener noreferrer" href="https://trustmyscience.com/feed"><i class="fa fa-rss fa-2x"></i></a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-1' style='text-align: center; margin: 0px auto;'> <script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="1337274243"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="cb-breadcrumbs wrap"><a href="https://trustmyscience.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://trustmyscience.com/categories/actus-science/" title="Voir tous les articles de Actualités - Science" itemprop="url"><span itemprop="title">Actualités - Science</span></a><i class="fa fa-angle-right"></i><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" title="Voir tous les articles de Médecine &amp; Bio" itemprop="url"><span itemprop="title">Médecine &amp; Bio</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2020-03-19T15:49:15+01:00"><meta itemprop="dateModified" content="2020-03-19T18:25:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trust My Science"><meta itemprop="url" content=""> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stéphanie Schmidt"></span><meta itemprop="headline" content="Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg"><meta itemprop="width" content="950"><meta itemprop="height" content="539"> </span><div id="main" class="cb-main clearfix"><article id="post-46027" class="clearfix post-46027 post type-post status-publish format-standard has-post-thumbnail category-medecine-et-bio tag-coronavirus tag-covid-19 tag-maladie tag-pandemie tag-sars-cov-2 tag-virus"><header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://trustmyscience.com/author/dr-harleen/" class="fn">Stéphanie Schmidt</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-03-19">19 mars 2020</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" title="Voir tous les articles de Médecine &amp; Bio">Médecine &amp; Bio</a></div></div></div><div class="cb-mask"><img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="cb-fi-standard wp-post-image" alt="folding at home coronavirus covid19 pandemie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus-750x400.jpg" /><noscript><img width="750" height="400" src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus-750x400.jpg" class="cb-fi-standard wp-post-image" alt="folding at home coronavirus covid19 pandemie" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>| <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84c2ebe8e0edeae3c4ecebe9e1">[email&#160;protected]</a></div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class="ss-inline-share-wrapper ss-hover-animation-1 ss-inline-total-counter-left ss-stretched-inline-content ss-regular-icons ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><div class="ss-inline-counter"> <span class="ss-total-counter ss-total-shares ss-share-inline_content-total-shares" data-ss-ss-post-id="46027"> <span>339</span> <span>Partages</span> </span></div><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="46027" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Aidez+les+chercheurs+de+Stanford+%C3%A0+combattre+le+coronavirus+via+votre+ordinateur.+Voici+comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="46027" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&mini=true" class="ss-linkedin-color" rel="nofollow noopener" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="46027" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" class="ss-whatsapp-color" rel="nofollow noopener" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="46027" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow noopener" data-ss-ss-network-id="copy" data-ss-ss-post-id="46027" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a></li><li> <a href="#" class="ss-without-all-networks-label ss-share-all ss-shareall-color" rel="nofollow noopener"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> <span class="ss-reveal-label-wrap"> </span> </span> </a></li></ul></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Si durant cette période de confinement vous vous sentez démunis face à la propagation du nouveau coronavirus à travers le monde, voici une action simple et positive que vous pouvez effectuer sans aucun risque et depuis chez vous : aider les scientifiques à trouver un remède plus rapidement simplement en exploitant votre ordinateur, en offrant une part de ses ressources lorsque vous ne l&#8217;utilisez pas.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:12px 12px 12px 0px;"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="4871009047"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 6px 0px;text-align:center;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Pour cela, il suffit d’installer un petit logiciel, qui s’exécutera en arrière-plan sur l’ordinateur en question. De cette manière, vous pourrez aider les experts à effectuer des calculs complexes pour en savoir plus sur le coronavirus SARS-CoV-2 et la maladie associée, COVID-19.</p><p>Le logiciel, <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a1e7cecdc5c8cfc6e1c9ceccc4">[email&#160;protected]</a></strong>, (disponible pour Windows et MacOS) est fiable et sécurisé. Conçu par des scientifiques de l&#8217;Université de Stanford (Californie), il aide à la recherche sur les maladies et les médicaments depuis près de 20 ans. Récemment, il a permis de découvrir une piste de traitement contre Ebola.</p><p>Concrètement, ce dernier exploitera les ressources de votre ordinateur pour participer au calcul des modélisations complexes à distance et, ainsi, permettre de gagner du temps. Ces modélisations sont en ce moment essentielles, car elles concernent notamment les protéines du coronavirus. En effet, l&#8217;objectif principal de ce projet est d’en apprendre davantage sur le <strong>repliement des protéines </strong>: un processus biologique qui décrit comment une protéine arrange sa forme à l&#8217;intérieur d&#8217;une cellule. En savoir plus sur la manière dont ce processus se produit, en particulier sur les protéines virales, peut à son tour aider à développer des traitements pour des maladies spécifiques, telles que COVID-19.</p><div id="attachment_46033" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-46033" class="size-full wp-image-46033" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20459'%3E%3C/svg%3E" alt="coronavirus covid19 pandemie" width="700" height="459" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2020/03/coronarivus-fdp.jpg 700w, https://trustmyscience.com/wp-content/uploads/2020/03/coronarivus-fdp-300x197.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/coronarivus-fdp.jpg" /><noscript><img aria-describedby="caption-attachment-46033" class="size-full wp-image-46033" src="https://trustmyscience.com/wp-content/uploads/2020/03/coronarivus-fdp.jpg" alt="coronavirus covid19 pandemie" width="700" height="459" srcset="https://trustmyscience.com/wp-content/uploads/2020/03/coronarivus-fdp.jpg 700w, https://trustmyscience.com/wp-content/uploads/2020/03/coronarivus-fdp-300x197.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-46033" class="wp-caption-text">Modélisation 3D d&#8217;un coronavirus. Crédits : Science Photo Library</p></div><p>Dans le cas de cette maladie, l&#8217;infection se produit dans les poumons lorsque ce qui est connu comme une protéine de pointe (les éléments rouges dans l&#8217;image ci-dessus) se lie à un récepteur appelé ACE2. De ce fait, le blocage de cette connexion est potentiellement un moyen d&#8217;arrêter la maladie, et la modélisation informatique est un moyen de comprendre comment séparer la protéine et le récepteur.</p><p>En ce qui concerne les virus, il est important non seulement de voir un instantané de la forme d&#8217;une protéine, mais aussi de comprendre comment elle a obtenu cette forme (repliement). Posséder ces connaissances est donc crucial pour le développement de médicaments qui pourraient être efficaces contre le nouveau coronavirus, et c&#8217;est quelque chose dont nous avons besoin le plus rapidement possible.</p><h2><strong>Vous pouvez faire une différence ! Soyez actif dans la lutte contre le coronavirus en toute sécurité, depuis chez vous</strong></h2><p><strong>Voici donc un moyen efficace et totalement sécurisé pour vous d’être actif dans la lutte contre ce nouveau coronavirus : un peu de temps libre de votre ordinateur pourrait bien nous rapprocher un peu plus rapidement des futurs médicaments ou vaccins.</strong></p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><div><strong><a href="https://trustmyscience.com/inscription-abonnement">Cliquez ici</a> pour supprimer les publicités.</strong></div> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="3841475044"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>« <em>Les données que vous nous aidez à générer seront rapidement et ouvertement diffusées dans le cadre d&#8217;une collaboration scientifique ouverte de plusieurs laboratoires à travers le monde, offrant aux chercheurs de nouveaux outils qui peuvent ouvrir de nouvelles opportunités pour développer des médicaments vitaux</em> », explique le biochimiste Greg Bowman, directeur de <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b5d74777f72757c5b7374767e35">[email&#160;protected]</a></p><div class='code-block code-block-6' style='margin: 5px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: center;"><strong>Sur le même thème : <a href="https://trustmyscience.com/nouveau-traitement-contre-coronavirus-est-efficace/">Un nouveau traitement expérimental contre le coronavirus SARS-CoV-2 se montre efficace</a></strong></p><p>Cela peut vous sembler complexe, mais pas de panique : l’application prend tout en charge, et vous n&#8217;avez absolument rien à faire une fois qu’elle est installée. <a href="https://foldingathome.org/alternative-downloads/" target="_blank" rel="noopener noreferrer"><strong>Téléchargez le logiciel ici</strong></a> en sélectionnant la version adaptée à votre système, puis lancez l&#8217;installation. Une fois installé, le logiciel est dormant : c&#8217;est vous qui devez l&#8217;activer et autoriser l&#8217;accès.</p><div class='code-block code-block-13' style='text-align: center; margin: 0px auto;'><div class='ai-rotate ai-unprocessed' data-shares='WzUwLDEwMF0=' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="R3JhbmQ="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><p id="promoabo"><strong>Vous voulez éliminer toutes les pubs du site <u>tout en continuant de nous soutenir</u> ?</strong></p><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">C'est simple, il suffit de<a href="https://trustmyscience.com/inscription-abonnement/"><u> s'abonner</u></a> !</h3> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>J'EN PROFITE</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans;"><strong>20% de <u>rabais pour les 400 premiers !</u> Code :<em> 0pub20pourcent</em></strong></h5></div></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VmFyaWVudGUgc291dGllbg=="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><h2 id="promoabo" style="margin-bottom:10px; margin-top:5px; font-family:Open Sans">Vous aimez notre travail ? Lisez cela avant de terminer l'article :</h2><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">Trust My Science est un magazine indépendant tenu par des passionnés et des scientifiques.</h3><p id="promoabo">Nous travaillons jour et nuit pour vous donner le meilleur malgré des moyens plus limités que certains gros journaux payants et soutenus par différentes organisations. Nous souhaitons préserver cette <strong>indépendance et gratuité</strong> pour conserver une <strong>neutralité sans faille</strong> et permettre un <strong>partage scientifique gratuit</strong>. C'est pourquoi nous proposons à nos lecteurs <a href="https://trustmyscience.com/inscription-abonnement/"><strong><u>un abonnement de soutien</u></strong></a>, et en contre partie, <strong>aucune publicité ne s'affichera</strong> pour ces derniers. Êtes-vous intéressé(e) à <strong>soutenir le savoir gratuit</strong> et la promotion des sciences ?</p> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>JE SOUTIENS POUR 1.5€ !</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans;"><strong><u>Rabais à vie pour les 400 premiers !</u> (sur abonnement mensuel). Code :<em> soutienmensuel</em></strong></h5></div></div></div></div><p>Si vous souhaitez aider à la recherche sur le coronavirus et la maladie COVID-19, choisissez « Any Disease » dans l&#8217;interface. Puis, il faut cliquer sur « Folding » afin de débuter l&#8217;opération. Vous pouvez alors démarrer et arrêter l&#8217;application quand vous le souhaitez, ou la faire suspendre et reprendre son travail automatiquement en fonction des heures où votre ordinateur n&#8217;est pas utilisé (mais toujours allumé). Il est également possible de choisir la quantité de ressources à allouer aux opérations (light pour plus faible et high pour plus élevé).</p><h2><strong>Ne nous laissons pas abattre et combattons ce virus ensemble</strong></h2><p>Si vous vous sentez désespérés par toutes les nouvelles peu réjouissantes concernant le virus ainsi que sa propagation à travers le monde, souvenez-vous qu’il y a également de bonnes nouvelles, même en plein milieu de la pandémie et que vous, en tant qu’individu, pouvez également changer les choses en luttant activement contre le virus grâce à cette application.</p><p>« <em>Ces calculs sont énormes et chaque geste est utile : chaque simulation que vous exécutez est comme acheter un billet de loterie. Plus nous achetons de billets et meilleures seront nos chances de remporter le jackpot</em> », explique Bowman.</p><h5 style="text-align: right;">Source : <a href="https://foldingathome.org/2020/03/15/coronavirus-what-were-doing-and-how-you-can-help-in-simple-terms/" target="_blank" rel="noopener noreferrer">FoldingAtHome</a></h5></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="quads-location quads-ad11" id="quads-ad11" style="float:none;margin:3px;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ss-hidden-pin-image" data-pin-url="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" data-pin-description="Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" /><noscript><img src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" class="ss-hidden-pin-image" data-pin-url="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg" data-pin-description="Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment"/></noscript></section><footer class="article-footer"><p class="cb-tags"> <a href="https://trustmyscience.com/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://trustmyscience.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://trustmyscience.com/tag/maladie/" rel="tag">maladie</a><a href="https://trustmyscience.com/tag/pandemie/" rel="tag">pandémie</a><a href="https://trustmyscience.com/tag/sars-cov-2/" rel="tag">SARS-Cov-2</a><a href="https://trustmyscience.com/tag/virus/" rel="tag">virus</a></p><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Articles similaires</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/serpent-seraient-origine-maladie-coronavirus-declaree-chine/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="serpent coronavirus" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2020/01/serpent-coronavirus-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2020/01/serpent-coronavirus-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/serpent-coronavirus-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2020/01/serpent-coronavirus-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="serpent coronavirus" srcset="https://trustmyscience.com/wp-content/uploads/2020/01/serpent-coronavirus-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2020/01/serpent-coronavirus-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/serpent-seraient-origine-maladie-coronavirus-declaree-chine/">Les serpents seraient à l&#8217;origine de la maladie à coronavirus déclarée en Chine</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/peste-noire-comment-yersinia-pestis-est-elle-arrivee-et-evoluee-en-europe/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="evolution peste" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/10/evolution-peste-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/10/evolution-peste-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/evolution-peste-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/10/evolution-peste-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="evolution peste" srcset="https://trustmyscience.com/wp-content/uploads/2019/10/evolution-peste-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/10/evolution-peste-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/peste-noire-comment-yersinia-pestis-est-elle-arrivee-et-evoluee-en-europe/">Seconde épidémie de peste noire : d&#8217;où la bactérie responsable est-elle arrivée et comment a-t-elle évolué ?</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/oms-taux-letalite-coronavirus-revu-a-la-hausse/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-360x240.png 360w, https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-600x400.png 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-360x240.png" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-360x240.png 360w, https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/oms-taux-letalite-coronavirus-revu-a-la-hausse/">L&#8217;OMS déclare que le taux de létalité mondial du coronavirus est de 3,4%, un chiffre à la hausse</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/nouveau-traitement-eradique-grippe-en-une-journee/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="traitement soigne virus grippe une journee" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/02/traitement-soigne-virus-gripe-une-journee-1-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/02/traitement-soigne-virus-gripe-une-journee-1-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/02/traitement-soigne-virus-gripe-une-journee-1-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/02/traitement-soigne-virus-gripe-une-journee-1-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="traitement soigne virus grippe une journee" srcset="https://trustmyscience.com/wp-content/uploads/2018/02/traitement-soigne-virus-gripe-une-journee-1-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/02/traitement-soigne-virus-gripe-une-journee-1-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/nouveau-traitement-eradique-grippe-en-une-journee/">Un nouveau traitement éradiquerait le virus grippal de l&#8217;organisme en une seule journée</a></h4></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://trustmyscience.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Site Web</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Oui, ajoutez-moi à votre liste de diffusion. </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='46027' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b16a6a057d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-8" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://trustmyscience.com/feed" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://facebook.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://youtube.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Derniers articles</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/application-pourrait-aider-ralentir-propagation-coronavirus/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="application coronavirus" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/application-coronavirus-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/application-coronavirus-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="application coronavirus" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/application-pourrait-aider-ralentir-propagation-coronavirus/">Une nouvelle application pourrait aider à ralentir la propagation du coronavirus</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/decouverte-anticorps-coronavirus/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="coronavirus covid-19" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-situation-extreme-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/coronavirus-situation-extreme-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="coronavirus covid-19" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/decouverte-anticorps-coronavirus/">Première mondiale : des chercheurs néerlandais découvrent un anticorps contre SARS-CoV-2</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="folding at home coronavirus covid19 pandemie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="folding at home coronavirus covid19 pandemie" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/">Aidez les chercheurs de Stanford à combattre le coronavirus via votre ordinateur. Voici comment</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/antiviral-efficace-coronavirus/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="favipiravir traitement covid19" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/favipiravir-avigan-covid19-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/favipiravir-avigan-covid19-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="favipiravir traitement covid19" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/antiviral-efficace-coronavirus/">Un antiviral connu efficace contre le coronavirus ?</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/trou-noir-supermassif-centre-voie-lactee-se-reveille/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="photo SagittariusA télescope Chandra" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/Chandra-SgrA-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/Chandra-SgrA-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="photo SagittariusA télescope Chandra" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/trou-noir-supermassif-centre-voie-lactee-se-reveille/">Le trou noir supermassif au centre de notre galaxie se réveille</a></h4></div></li></ul></div><div id="search-7" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"> <input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div><script type="text/javascript">var ajaxurl = 'https://trustmyscience.com/wp-admin/admin-ajax.php';</script> <div id="donationContainer845727322" class='wcontainer'></div> <script>var smartDonationsRootPath="https://trustmyscience.com/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="https://trustmyscience.com/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"slider","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Trustmyscience.com - La science vous remercie pour votre donation !","selectedCountry":"fr_CH","smartDonationText":"Si vous appréciez notre travail, soutenez-nous en faisant un don.","smartDonationDonationText":"Montant choisi (€) :","smartDonationsMinValue":"5","smartDonationsMaxValue":"500","smartDonationsDefaultValue":"10","smartDonationIncrementOf":"1","smartDonationAllowedValues":"","cmd":"_donations","item_name":"Trustmyscience.com - La science vous remercie pour votre donation !","business":"contact@trustmyscience.com","lc":"fr_CH","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"https://trustmyscience.com?sd_ipn_trigger=1","amount":"5","styles":{"SmileStrokeColor":"000000","SmileFillColor":"fff833","smartDonationsSliderTable":"border-style: none;margin: 0;text-align: center;width: auto;margin: auto;","smartDonationsSliderTd":"border-style:none;padding:0;margin:0;","ui-slider-horizontal":"","ui-slider-handle":"border-color:#4228c1;","smartDonationsCommentText":"font-weight: bold;text-align: center;color:#4521ba;","smartDonationsDonationButton":"height:34px;width:140px;"}},'element':'donationContainer845727322'});</script> <div id="adswidget2-quick-adsense-reloaded-3" class="cb-sidebar-widget quads-ad2_widget"><div id="quads-ad2_widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="8595462781"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"><div class="cb-one cb-column clearfix"><div id="custom_html-7" class="widget_text cb-footer-widget widget_custom_html"><h3 class="cb-footer-widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #c2bfc5"> Abonnez-vous à notre newsletter et recevez régulièrement les articles les plus récents ! </span></p><p> <span style="color: #c2bfc5; font-size: 10pt"><em> * En cliquant sur le bouton "Envoyer", j'accepte l'utilisation des mes données pour l'envoi de newsletters, tel que décrit dans notre <a target="_blank" href="https://trustmyscience.com/cookies" rel="noopener noreferrer">politique de confidentialité.</a> </em></span></p><div id="mailpoet_form_3" class="mailpoet_form mailpoet_form_shortcode"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_3 .mailpoet_paragraph{line-height:20px;display:inline-block}#mailpoet_form_3 .mailpoet_segment_label,#mailpoet_form_3 .mailpoet_text_label,#mailpoet_form_3 .mailpoet_textarea_label,#mailpoet_form_3 .mailpoet_select_label,#mailpoet_form_3 .mailpoet_radio_label,#mailpoet_form_3 .mailpoet_checkbox_label,#mailpoet_form_3 .mailpoet_list_label,#mailpoet_form_3 .mailpoet_date_label{display:inline-block;font-weight:700}#mailpoet_form_3 .mailpoet_text,#mailpoet_form_3 .mailpoet_textarea,#mailpoet_form_3 .mailpoet_select,#mailpoet_form_3 .mailpoet_date_month,#mailpoet_form_3 .mailpoet_date_day,#mailpoet_form_3 .mailpoet_date_year,#mailpoet_form_3 .mailpoet_date{display:inline-block}#mailpoet_form_3 .mailpoet_text,#mailpoet_form_3 .mailpoet_textarea{display:inline-block;border:1px solid #272726;padding:10px 32px;text-decoration:none;font-size:16px;width:200px}#mailpoet_form_3 .mailpoet_submit{display:inline-block;background-color:#49b84d;border:none;color:#fff;padding:10px 32px;text-align:center;text-decoration:none;font-size:16px;font-weight:700;opacity:.9;transition:.3s}#mailpoet_form_3 .mailpoet_validate_success{font-weight:600;color:#59ba5a}#mailpoet_form_3 .mailpoet_validate_error{color:#e85451}#mailpoet_form_3 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_3 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_3 .mailpoet_submit:hover{opacity:1}</style><form target="_self" method="post" action="https://trustmyscience.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_shortcode" novalidate> <input type="hidden" name="data[form_id]" value="3" /> <input type="hidden" name="token" value="8a338866c3" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_MzYzOWVmYzQzODUwX2VtYWls]" title="E-mail" value="" data-automation-id="form_email" placeholder="E-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire." /></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="JE VEUX !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Félicitations, vous ne manquerez plus aucune actu scientifique importante ! Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre inscription.</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div></div></div><div class="cb-two cb-column clearfix"><div id="text-10" class="cb-footer-widget widget_text"><div class="textwidget"><ul class="fa-ul"><li><p><i class="fa-li fa fa-chevron-circle-right"></i>&nbsp;<a href="/prestations-publicitaires"> DEMANDER UN ARTICLE SPONSORISÉ</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="/prestations-publicitaires"> RÉSERVER UN ESPACE PUBLICITAIRE (bannières, etc.)</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="https://trustmedias.com"> Nos services (Trust Medias)</a></li></p></ul></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">© 2019 Trust My Science. All rights reserved.</div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://trustmyscience.com/contact/">Contact</a></li><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://trustmyscience.com/ourteam/">L&#8217;équipe</a></li><li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18591"><a href="https://trustmyscience.com/cookies/">Politique de confidentialité</a></li><li id="menu-item-23827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23827"><a href="https://trustmyscience.com/conditions-generales-de-vente/">CGV</a></li></ul></div></div></div></footer></div></div> <span id="cb-overlay"></span> <script></script> <div class="tooltips_holder"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=178194732593831';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="fb-root"></div> <script>(function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));</script> <div id="ss-floating-bar" class="ss-entrance-animation-fade ss-animate-entrance ss-hover-animation-fade ss-light-count ss-left-sidebar ss-regular-icons ss-hide-on-mobile ss-rectangle-icons" data-offset="200"> <span class="ss-total-counter ss-total-shares ss-share-sidebar-total-shares" data-ss-ss-post-id="46027"> <span>339</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="46027" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a> <span class="ss-share-network-tooltip">Facebook</span></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Aidez+les+chercheurs+de+Stanford+%C3%A0+combattre+le+coronavirus+via+votre+ordinateur.+Voici+comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="46027" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a> <span class="ss-share-network-tooltip">Twitter</span></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&mini=true" class="ss-linkedin-color" rel="nofollow noopener" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="46027" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a> <span class="ss-share-network-tooltip">LinkedIn</span></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" class="ss-whatsapp-color" rel="nofollow noopener" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="46027" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a> <span class="ss-share-network-tooltip">WhatsApp</span></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow noopener" data-ss-ss-network-id="copy" data-ss-ss-post-id="46027" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a> <span class="ss-share-network-tooltip">Copier le lien</span></li><li> <a href="#" class="ss-share-all ss-shareall-color" rel="nofollow noopener"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> </span> </a> <span class="ss-share-network-tooltip">Plus de réseaux</span></li></ul> <span class="ss-hide-floating-bar"> <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg> </span></div><div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-small-icons ss-hide-on-desktop ss-entrance-animation-slide ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="850"> <span class="ss-total-counter ss-total-shares ss-share-sticky_bar-total-shares" data-ss-ss-post-id="46027"> <span>339</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="46027" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Aidez+les+chercheurs+de+Stanford+%C3%A0+combattre+le+coronavirus+via+votre+ordinateur.+Voici+comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="46027" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&mini=true" class="ss-linkedin-color" rel="nofollow noopener" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="46027" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" class="ss-whatsapp-color" rel="nofollow noopener" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="46027" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow noopener" data-ss-ss-network-id="copy" data-ss-ss-post-id="46027" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a></li></ul></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/trustmyscience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-6cc8830d28258bc37f41232231f3b7db.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var socialsnap_script = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"88386f0916","post_id":"46027","click_tracking":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/socialsnap-plus/assets/js/socialsnap-31ff699e028e4daeebac97235c1c14c5.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cookie.min-5.5.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/library/js/jquery.ext-dbb03cff7ac904af20d76d417609dd3e.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/tabs.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","cbPostID":"46027","cbSlider":["600",false,"10000"]}; /* ]]> */</script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cb-scripts.min-5.5.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=738e454cd1fc847f70f5b7bb0436a273' async='async'></script> <script data-minify="1" async="async" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-862ae13b617b02820d9f887c8299f3ee.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/rednao-isolated-jq-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/eventmanager-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/donation_provider/js/donationProvider-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator_wepay-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/raphael-min-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/formBuilder/formelements-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.6f1879b7-016486e00fe20dfad7923f71fa16a2cb.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11-953fe0e327a123251480d494a32ade36.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <div id="ss-all-networks-popup" class="ss-popup-overlay" data-nonce="5d90a290a8"><div class="ss-popup"><div class="ss-popup-heading"> <span>Partager via</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow noopener"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-popup-networks ss-clearfix"><div class="ss-popup-network ss-popup-facebook"> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="facebook" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-facebook"></i> <span>Facebook</span> </a></div><div class="ss-popup-network ss-popup-twitter"> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Aidez+les+chercheurs+de+Stanford+%C3%A0+combattre+le+coronavirus+via+votre+ordinateur.+Voici+comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&via=trustmyscience" data-id="twitter" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-twitter"></i> <span>Twitter</span> </a></div><div class="ss-popup-network ss-popup-linkedin"> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&mini=true" data-id="linkedin" class="ss-linkedin-color" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-linkedin"></i> <span>LinkedIn</span> </a></div><div class="ss-popup-network ss-popup-mix"> <a href="#" data-ss-ss-link="https://mix.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="mix" class="ss-mix-color" data-ss-ss-network-id="mix" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-mix"></i> <span>Mix</span> </a></div><div class="ss-popup-network ss-popup-pinterest"> <a href="#" data-ss-ss-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&media=https://trustmyscience.com/wp-content/uploads/2020/03/folding-at-home-coronavirus.jpg&description=Cr%C3%A9dits%20%3A%20Folding%40home" data-id="pinterest" class="ss-pinterest-color" data-ss-ss-network-id="pinterest" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-pinterest"></i> <span>Pinterest</span> </a></div><div class="ss-popup-network ss-popup-tumblr"> <a href="#" data-ss-ss-link="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&posttype=link" data-id="tumblr" class="ss-tumblr-color" data-ss-ss-network-id="tumblr" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-tumblr"></i> <span>Tumblr</span> </a></div><div class="ss-popup-network ss-popup-skype"> <a href="#" data-ss-ss-link="https://web.skype.com/share?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="skype" class="ss-skype-color" data-ss-ss-network-id="skype" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-skype"></i> <span>Skype</span> </a></div><div class="ss-popup-network ss-popup-buffer"> <a href="#" data-ss-ss-link="https://buffer.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&text=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="buffer" class="ss-buffer-color" data-ss-ss-network-id="buffer" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-buffer"></i> <span>Buffer</span> </a></div><div class="ss-popup-network ss-popup-pocket"> <a href="#" data-ss-ss-link="https://getpocket.com/save?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="pocket" class="ss-pocket-color" data-ss-ss-network-id="pocket" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-pocket"></i> <span>Pocket</span> </a></div><div class="ss-popup-network ss-popup-vkontakte"> <a href="#" data-ss-ss-link="https://vk.com/share.php?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="vkontakte" class="ss-vkontakte-color" data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-vkontakte"></i> <span>VKontakte</span> </a></div><div class="ss-popup-network ss-popup-xing"> <a href="#" data-ss-ss-link="https://www.xing.com/app/user?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&op=share" data-id="xing" class="ss-xing-color" data-ss-ss-network-id="xing" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-xing"></i> <span>Xing</span> </a></div><div class="ss-popup-network ss-popup-reddit"> <a href="#" data-ss-ss-link="https://www.reddit.com/submit?title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="reddit" class="ss-reddit-color" data-ss-ss-network-id="reddit" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-reddit"></i> <span>Reddit</span> </a></div><div class="ss-popup-network ss-popup-flipboard"> <a href="#" data-ss-ss-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="flipboard" class="ss-flipboard-color" data-ss-ss-network-id="flipboard" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-flipboard"></i> <span>Flipboard</span> </a></div><div class="ss-popup-network ss-popup-myspace"> <a href="#" data-ss-ss-link="https://myspace.com/post?u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="myspace" class="ss-myspace-color" data-ss-ss-network-id="myspace" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-myspace"></i> <span>MySpace</span> </a></div><div class="ss-popup-network ss-popup-delicious"> <a href="#" data-ss-ss-link="https://del.icio.us/post?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="delicious" class="ss-delicious-color" data-ss-ss-network-id="delicious" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-delicious"></i> <span>Delicious</span> </a></div><div class="ss-popup-network ss-popup-amazon"> <a href="#" data-ss-ss-link="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&t=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="amazon" class="ss-amazon-color" data-ss-ss-network-id="amazon" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-amazon"></i> <span>Amazon</span> </a></div><div class="ss-popup-network ss-popup-digg"> <a href="#" data-ss-ss-link="https://digg.com/submit?title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="digg" class="ss-digg-color" data-ss-ss-network-id="digg" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-digg"></i> <span>Digg</span> </a></div><div class="ss-popup-network ss-popup-evernote"> <a href="#" data-ss-ss-link="https://www.evernote.com/clip.action?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="evernote" class="ss-evernote-color" data-ss-ss-network-id="evernote" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-evernote"></i> <span>Evernote</span> </a></div><div class="ss-popup-network ss-popup-blogger"> <a href="#" data-ss-ss-link="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&n=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="blogger" class="ss-blogger-color" data-ss-ss-network-id="blogger" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-blogger"></i> <span>Blogger</span> </a></div><div class="ss-popup-network ss-popup-livejournal"> <a href="#" data-ss-ss-link="http://www.livejournal.com/update.bml?event=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&subject=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="livejournal" class="ss-livejournal-color" data-ss-ss-network-id="livejournal" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-livejournal"></i> <span>LiveJournal</span> </a></div><div class="ss-popup-network ss-popup-baidu"> <a href="#" data-ss-ss-link="http://cang.baidu.com/do/add?iu=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&it=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="baidu" class="ss-baidu-color" data-ss-ss-network-id="baidu" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-baidu"></i> <span>Baidu</span> </a></div><div class="ss-popup-network ss-popup-newsvine"> <a href="#" data-ss-ss-link="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&h=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="newsvine" class="ss-newsvine-color" data-ss-ss-network-id="newsvine" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-newsvine"></i> <span>NewsVine</span> </a></div><div class="ss-popup-network ss-popup-yummly"> <a href="#" data-ss-ss-link="https://www.yummly.com/urb/verify?url=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&title=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment&yumtype=button" data-id="yummly" class="ss-yummly-color" data-ss-ss-network-id="yummly" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-yummly"></i> <span>Yummly</span> </a></div><div class="ss-popup-network ss-popup-yahoo"> <a href="#" data-ss-ss-link="https://compose.mail.yahoo.com/?body=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&subject=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="yahoo" class="ss-yahoo-color" data-ss-ss-network-id="yahoo" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-yahoo"></i> <span>Yahoo</span> </a></div><div class="ss-popup-network ss-popup-whatsapp"> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="whatsapp" class="ss-whatsapp-color" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-whatsapp"></i> <span>WhatsApp</span> </a></div><div class="ss-popup-network ss-popup-viber"> <a href="#" data-ss-ss-link="viber://forward?text=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="viber" class="ss-viber-color" data-ss-ss-network-id="viber" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-viber"></i> <span>Viber</span> </a></div><div class="ss-popup-network ss-popup-sms"> <a href="#" data-ss-ss-link="sms:?&body=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="sms" class="ss-sms-color" data-ss-ss-network-id="sms" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-sms"></i> <span>SMS</span> </a></div><div class="ss-popup-network ss-popup-telegram"> <a href="#" data-ss-ss-link="https://t.me/share/url?url=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment%20https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F" data-id="telegram" class="ss-telegram-color" data-ss-ss-network-id="telegram" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-telegram"></i> <span>Telegram</span> </a></div><div class="ss-popup-network ss-popup-messenger"> <a href="#" data-ss-ss-link="https://www.facebook.com/dialog/send?display=popup&link=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&redirect_uri=https://trustmyscience.com/" data-id="messenger" class="ss-messenger-color" data-ss-ss-network-id="messenger" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-messenger"></i> <span>Facebook Messenger</span> </a></div><div class="ss-popup-network ss-popup-heart"> <a href="#" data-ss-ss-link="#" data-id="heart" class="ss-heart-color" data-ss-ss-network-id="heart" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="like" rel="nofollow noopener"> <i class="ss ss-heart"></i> <span>Like</span> </a></div><div class="ss-popup-network ss-popup-envelope"> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Ftrustmyscience.com%2Faider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur%2F&subject=Aidez%20les%20chercheurs%20de%20Stanford%20%C3%A0%20combattre%20le%20coronavirus%20via%20votre%20ordinateur.%20Voici%20comment" data-id="envelope" class="ss-envelope-color" data-ss-ss-network-id="envelope" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-envelope"></i> <span>Email</span> </a></div><div class="ss-popup-network ss-popup-print"> <a href="#" data-ss-ss-link="#" data-id="print" class="ss-print-color" data-ss-ss-network-id="print" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-print"></i> <span>Print</span> </a></div><div class="ss-popup-network ss-popup-copy"> <a href="#" data-ss-ss-link="#" data-id="copy" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="46027" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-copy"></i> <span>Copier le lien</span> </a></div></div></div></div></div><div id="ss-copy-popup" class="ss-popup-overlay"><div class="ss-popup"><div class="ss-popup-heading"> <span>Copier le lien</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow noopener"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://trustmyscience.com/aider-chercheurs-combattre-coronavirus-pret-ressources-ordinateur/" class="ss-copy-action-field" aria-label="Copier" /> <a href="#" class="ss-button" rel="nofollow noopener">Copier<span class="ss-share-network-tooltip">Copied</span></a> <i class="ss ss-copy"></i></div></div></div></div> <script type="text/javascript">var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1584640534;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://trustmyscience.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
