<!DOCTYPE html> <!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="pingback" href=""> <style type="text/css">.fts-facebook-add-more-posts-notice{display:none!important}.fts-jal-single-fb-post .fts-jal-fb-user-name{color:!important}</style><title>Des neurones artificiels capables de communiquer avec de vrais neurones</title><link rel="stylesheet" href="https://trustmyscience.com/wp-content/cache/min/1/d32f15edbbeeea4feee2298279e1675a.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Des neurones artificiels capables de communiquer avec de vrais neurones" /><meta property="og:description" content="226 Partages Après une lésion cérébrale (induite par un traumatisme ou une pathologie), rétablir la communication entre les différents circuits neuronaux est une étape cruciale dans la phase de récupération du patient. Des chercheurs sont parvenus à établir une communication en temps réel entre des neurones artificiels et de véritables neurones, à l&#8217;aide d&#8217;une stimulation [&hellip;]" /><meta property="og:url" content="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" /><meta property="og:site_name" content="Trust My Science" /><meta property="article:published_time" content="2020-05-25T11:11:11+00:00" /><meta property="article:modified_time" content="2020-05-25T11:32:21+00:00" /><meta property="og:image" content="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="666" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@trustmyscience" /><meta name="twitter:site" content="@trustmyscience" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trustmyscience.com/#website","url":"https://trustmyscience.com/","name":"Trust My Science","description":"Trust me, I&#039;m Science","potentialAction":[{"@type":"SearchAction","target":"https://trustmyscience.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/#primaryimage","inLanguage":"fr-FR","url":"https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg","width":1000,"height":666,"caption":"Cr\u00e9dits : Pixabay"},{"@type":"WebPage","@id":"https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/#webpage","url":"https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/","name":"Des neurones artificiels capables de communiquer avec de vrais neurones","isPartOf":{"@id":"https://trustmyscience.com/#website"},"primaryImageOfPage":{"@id":"https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/#primaryimage"},"datePublished":"2020-05-25T11:11:11+00:00","dateModified":"2020-05-25T11:32:21+00:00","author":{"@id":"https://trustmyscience.com/#/schema/person/efb56e8ce27f20846c861d83bc33cb01"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/"]}]},{"@type":["Person"],"@id":"https://trustmyscience.com/#/schema/person/efb56e8ce27f20846c861d83bc33cb01","name":"Fleur Brosseau","image":{"@type":"ImageObject","@id":"https://trustmyscience.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f3ed4f23ee6195fcba67c9168a253796?s=96&d=mm&r=g","caption":"Fleur Brosseau"}}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux" href="https://trustmyscience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux des commentaires" href="https://trustmyscience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Des neurones artificiels capables de communiquer avec de vrais neurones Flux des commentaires" href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trustmyscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=738e454cd1fc847f70f5b7bb0436a273"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pbg-fontawesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=738e454cd1fc847f70f5b7bb0436a273' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4&#038;display=swap' type='text/css' media='all' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://trustmyscience.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' />
<![endif]--><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (max-width:767px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}</style> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/automatic-css-tooltip/js/act-1.0.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/admin/js/admin-991749fab9c3b1baf8ceaf6380a4e177.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax-0104af67bbf59cc03a2c5dece1bf7ebf.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/banner-bd6b332804e4333f969c148b3bc6d516.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/button-9fa0e79543d0f388905e761c0b4b6407.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/dual-heading-5df8c33d27b2d8f477d7881ceaf4eae7.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/jquery.waypoints-93448210061f70976ec386c73a5404b0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/countUpmin-01df54d4e2ffc23309670e912d8d1ced.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/countup-fbe80da2494f206d02356174d4655ca0.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/accordion-6e3c0ff0b82feffe9368db99912c5f8e.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var siteDirection = {"isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/section-8dd3f262990c28deb8727beb1f27157c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/video-box-641654933e386d5b33e605704a06ca7c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/icon-box-be400bcac917422fb69d3cbae5f27650.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/powered-by-409dd1517745d85f52896f3f2c81190d.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/masonry.pkgd.min-2.8.3.3.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/imagesloaded.pkgd.min-2.8.3.3.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/fts-global-1a8f90b16131b8dfcc6396ce92afe9d6.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/magnific-popup-fe704e299220931d1ece681f3cfe6bbe.js' defer></script> <script type='text/javascript'>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</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/paid-member-subscriptions/assets/js/front-end-6313469b243bc9b983465a9921dc9bc3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pms_discount_object = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code-544af574018acee14cc77d6c80f77d15.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-group-memberships/assets/js/front-end-ad52e8952c6521e18d574d0d02105cc3.js' defer></script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=738e454cd1fc847f70f5b7bb0436a273'></script> <script type='text/javascript'>/* <![CDATA[ */ var pms = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-stripe/assets/js/front-end-10a99baaa2e43c49d077a6078bf32c32.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-475ea8ff92b85307c67c742c987eb4ba.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads-e1f083e7ab31cae529838241dd844555.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-invoices/assets/js/front-end-444eb10701b54cfbf9065ad39b4ea245.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-pay-what-you-want/assets/js/front-end-e08c94279b653b6adeac73cc63ba1558.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/modernizr.custom.min-2.6.2.js' defer></script> <link rel='https://api.w.org/' href='https://trustmyscience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trustmyscience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trustmyscience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://trustmyscience.com/?p=49345' /><link rel="alternate" type="application/json+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":49345,"post_name":"neurones-artificiels-capables-de-communiquer-avec-vrais-neurones","post_title":"Des neurones artificiels capables de communiquer avec de vrais neurones","post_type":"post","post_author":"697","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":96,"name":"M\u00e9decine &amp; Bio","slug":"medecine-et-bio","term_group":0,"term_taxonomy_id":96,"taxonomy":"category","description":"","parent":57,"count":991,"filter":"raw","cat_ID":96,"category_count":991,"category_description":"","cat_name":"M\u00e9decine &amp; Bio","category_nicename":"medecine-et-bio","category_parent":57}]; _mmunch['postTags'] = [{"term_id":2154,"name":"activit\u00e9 c\u00e9r\u00e9brale","slug":"activite-cerebrale","term_group":0,"term_taxonomy_id":2154,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":7677,"name":"communication neuronale","slug":"communication-neuronale","term_group":0,"term_taxonomy_id":7677,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":7756,"name":"neuroproth\u00e8ses","slug":"neuroprotheses","term_group":0,"term_taxonomy_id":7756,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1539,"name":"optog\u00e9n\u00e9tique","slug":"optogenetique","term_group":0,"term_taxonomy_id":1539,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":1425,"name":"r\u00e9seau neuronal","slug":"reseau-neuronal","term_group":0,"term_taxonomy_id":1425,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"},{"term_id":7383,"name":"r\u00e9seaux neuronaux artificiels","slug":"reseaux-neuronaux-artificiels","term_group":0,"term_taxonomy_id":7383,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":7475,"name":"stimulation lumineuse","slug":"stimulation-lumineuse","term_group":0,"term_taxonomy_id":7475,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Fleur Brosseau","ID":697};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="232774" async></script><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9280897088572576",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95650/tag"></script><style type="text/css"></style><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#0fb486}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#0fb486}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#0fb486}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#0fb486}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><LINK REL="SHORTCUT ICON" href="/images/favicon.ico"> <script data-cfasync="false" async="async" onload="Optanon.LoadBanner()" src="https://cdn.cookielaw.org/consent/a97e977c-680c-4645-86a6-874aacae42ee.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://trustmyscience.com/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');
  ga('create', 'UA-69683301-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/novtech/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="691548691002147" /><div id="google-ads-1"></div><style type="text/css">.entry-content blockquote p{font-size:14px;font-style:normal;color:#777}.quads-location.quads-highlight-adblocked:after{content:'Si vous appréciez notre travail, s''il vous plaît, désactivez AdBlock sur notre site.'}.quads-location.quads-highlight-adblocked{border-color:#83c11f;background-color:#83c11f}#cb-mob-menu .cb-mob-menu-wrap ul li{display:block;margin:10px 40px;font-size:17px}#cb-mob-menu .cb-mob-menu-wrap ul li .sub-menu li a{font-size:.75em;color:#B8B8B8;padding:5px;display:block}.cb-alert{width:100%;padding:10px;color:#fff;border:3px solid transparent;margin:20px 0;text-align:center;letter-spacing:1px}.cb-alert.cb-yellow{background:#f9ef62;color:#333;border-color:#e1d852}.entry-content .pms-form ul{list-style-type:none}.ss-inline-share-wrapper{margin-top:0;margin-bottom:10px}.ss-whatsapp-color{background-color:#24cc62}.cb-alert.cb-white{background:#f5f5f5;color:#4F4F4F;border-color:gainsboro;border-width:0;letter-spacing:.2px}.pms-form>input[type=submit]{margin-right:20px;display:inline-block;background-color:#49b84d;border:none;color:#fff;padding:9px 32px;text-align:center;text-decoration:none;font-size:16px;font-weight:700}button,html input[type="button"],input[type="reset"],input[type="submit"]{background-color:#5b3cfa;border:none;color:#fff;padding:8px 32px;text-align:center;text-decoration:none;font-size:15px;font-weight:700;opacity:.9;transition:0.3s}button,html input[type="button"],input[type="reset"],input[type="submit"]:hover{opacity:1}.pms-form input[type=text],.pms-form input[type=password],.pms-form input[type=email],.pms-form input[type=textarea],#pms_login input[type=text],#pms_login input[type=password],#pms_login input[type=email]{padding:6px}.entry-content a,.entry-content a:visited{color:#6f5bc1}#cb-top-menu .cb-breaking-news ul li a{color:#897ae8}body{color:#4f4f4f}body{font-size:15px}@media only screen and (min-width:1020px){body{font-size:15px}}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trustmyscience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc27adaa-1d60-4080-86cb-6dfca112aac1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'aimerait vous envoyer des notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://trustmyscience.com';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>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</style><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-fallback,.ai-list-block{visibility:hidden;position:absolute;width:50%;height:1px;z-index:-9999}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-49345 single-format-standard cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-above" data-cb-bg="https://trustmyscience.com/wp-content/uploads/2016/01/space-wallpapers-2-minimal.jpg"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/"><i class="fa fa-flask"></i> Chimie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/">Définitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/">Espace &#038; Astro (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/">Physique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/">Chimie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/">Médecine &#038; Bio (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/">Informatique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/">Nature (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/">Énergie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/">Histoire (Q-R)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/">Astronomie (Reviews)</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><ul class="sub-menu"><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/">Se connecter</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/">S’abonner</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42757"><a href="https://trustmyscience.com/tout-le-contenu-premium/"><i class="fa fa-star" aria-hidden="true"></i> Contenu premium</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/">Prestations publicitaires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/">Contact</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Recherche</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"> <input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/cinq-dernieres-annees-plus-chaudes-pour-planete/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="classement annees rechauffement" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/02/classement-annees-rechauffement-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/02/classement-annees-rechauffement-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="classement annees rechauffement" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/cinq-dernieres-annees-plus-chaudes-pour-planete/">Les cinq dernières années ont été les plus chaudes pour la planète</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="communication neurones artificiels biologiques optogénétique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="communication neurones artificiels biologiques optogénétique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/">Des neurones artificiels capables de communiquer avec de vrais neurones</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/intelligence-artificielle-definir-personnalite-personne-en-fonction-selfies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/intelligence-artificielle-personnalite-humaine-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/intelligence-artificielle-personnalite-humaine-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/intelligence-artificielle-definir-personnalite-personne-en-fonction-selfies/">Cette IA peut définir la personnalité d’un individu en fonction de ses selfies</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/physicens-observent-type-lumiere-interdit-ouvrant-acces-nouveaux-phenomenes-quantiques/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lumiere supercourants" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/lumiere-supercourants-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/lumiere-supercourants-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lumiere supercourants" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/physicens-observent-type-lumiere-interdit-ouvrant-acces-nouveaux-phenomenes-quantiques/">Des physiciens observent un type de lumière « interdit », ouvrant l&#8217;accès à de nouveaux phénomènes quantiques</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/" data-cb-c="12" class="cb-c-l"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/" data-cb-c="271" class="cb-c-l"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" data-cb-c="96" class="cb-c-l"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/" data-cb-c="37" class="cb-c-l"><i class="fa fa-flask"></i> Chimie</a></li><li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/" data-cb-c="112" class="cb-c-l"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/" data-cb-c="608" class="cb-c-l"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li id="menu-item-25214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/" data-cb-c="3961" class="cb-c-l"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/" data-cb-c="101" class="cb-c-l"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li id="menu-item-25217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/" data-cb-c="3538" class="cb-c-l"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li id="menu-item-25215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/" data-cb-c="2894" class="cb-c-l"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/" data-cb-c="3027" class="cb-c-l"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></div></li><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/reves-6-questions-reponses-pour-les-comprendre/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="reve artiste" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/04/reve-artiste-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/04/reve-artiste-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="reve artiste" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/reves-6-questions-reponses-pour-les-comprendre/">Rêves : 6 questions-réponses pour les comprendre</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/clous-rouilles-transmettent-ils-tetanos/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="clou tetanos" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/clou-tetanos-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/clou-tetanos-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="clou tetanos" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/clous-rouilles-transmettent-ils-tetanos/">Les clous rouillés transmettent-ils nécessairement le tétanos ?</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/lecomobilite-mobilite-durable-quels-avantages/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="velo travail ecomobilite mobilite durable ecomobilite rechauffement climatique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/04/ecomobilité-mobilite-durable-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/04/ecomobilité-mobilite-durable-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="velo travail ecomobilite mobilite durable ecomobilite rechauffement climatique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/lecomobilite-mobilite-durable-quels-avantages/">L’écomobilité, qu’est-ce que c’est ? Quels en sont les avantages ?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/pourquoi-chats-se-tortillent-avant-bond/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tortillement chat" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/tortillement-chat-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/tortillement-chat-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tortillement chat" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/pourquoi-chats-se-tortillent-avant-bond/">Pour quelles raisons les chats se tortillent-ils avant de bondir ?</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-20568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/" data-cb-c="3182" class="cb-c-l">Définitions</a></li><li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/" data-cb-c="318" class="cb-c-l">Espace &#038; Astro (Q-R)</a></li><li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/" data-cb-c="317" class="cb-c-l">Physique (Q-R)</a></li><li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/" data-cb-c="757" class="cb-c-l">Chimie (Q-R)</a></li><li id="menu-item-13442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/" data-cb-c="2283" class="cb-c-l">Médecine &#038; Bio (Q-R)</a></li><li id="menu-item-9676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/" data-cb-c="1345" class="cb-c-l">Informatique (Q-R)</a></li><li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/" data-cb-c="2932" class="cb-c-l">Nature (Q-R)</a></li><li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/" data-cb-c="384" class="cb-c-l">Énergie (Q-R)</a></li><li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/" data-cb-c="3971" class="cb-c-l">Histoire (Q-R)</a></li></ul></div></li><li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/armee-americaine-publie-rapport-warp-drive-voyage-supraluminique/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="warp drive" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/05/warp-drive-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/05/warp-drive-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="warp drive" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/armee-americaine-publie-rapport-warp-drive-voyage-supraluminique/">Le département de la Défense des États-Unis rend public un rapport sur le voyage supraluminique et le Warp Drive</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/">Le nouveau logo de l&#8217;US Space Force ressemble à celui de Star Trek, et il y a une raison précise à cela</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/un-ingenieur-a-mis-au-point-un-systeme-dexploitation-post-apocalyptique/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="systeme exploitation post-apocalyptique developpe par ingenieur" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/systeme-exploitation-post-apocalyptique-developpe-par-ingenieur-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/systeme-exploitation-post-apocalyptique-developpe-par-ingenieur-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="systeme exploitation post-apocalyptique developpe par ingenieur" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/un-ingenieur-a-mis-au-point-un-systeme-dexploitation-post-apocalyptique/">Un ingénieur a mis au point un système d&#8217;exploitation post-apocalyptique</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/">La fusion du cerveau humain avec le cloud pourrait bientôt se concrétiser</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/" data-cb-c="38" class="cb-c-l"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/" data-cb-c="124" class="cb-c-l"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></div></li><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/un-americain-adulte-sur-huit-serait-aujourdhui-alcoolique/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="alcoolisme taux troubles alcool" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/08/alcoolisme-taux-troubles-alcool-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/08/alcoolisme-taux-troubles-alcool-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="alcoolisme taux troubles alcool" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/un-americain-adulte-sur-huit-serait-aujourdhui-alcoolique/">Actuellement, 1 américain adulte sur 8 serait alcoolique</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/coronavirus-uss-theodore-roosevelt-infecte-capitaine-demis-fonctions-lanceur-alerte/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bett crozier" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/04/Crozier-roosevelt-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/04/Crozier-roosevelt-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bett crozier" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/coronavirus-uss-theodore-roosevelt-infecte-capitaine-demis-fonctions-lanceur-alerte/">COVID-19 : l&#8217;équipage d&#8217;un porte-avions contaminé. Le capitaine, qui a lancé l&#8217;alerte, a été relevé de ses fonctions</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/confinement-nasa-formations-astronautes-activites-enfants-etudiants/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="iss nasa confinement activites astronaute" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/04/iss-nasa-confinement-activites-programmes-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/04/iss-nasa-confinement-activites-programmes-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="iss nasa confinement activites astronaute" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/confinement-nasa-formations-astronautes-activites-enfants-etudiants/">Confinement : la NASA propose des formations gratuites en ligne ainsi que de nombreuses activités pour les enfants et étudiants</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/police-espagnole-utilise-drones-pour-reprimander-habitants-brisant-quarantaine/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="drones espagne" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/03/drones-espagne-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/03/drones-espagne-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="drones espagne" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/police-espagnole-utilise-drones-pour-reprimander-habitants-brisant-quarantaine/">La police espagnole utilise des drones pour faire respecter les mesures de quarantaine aux habitants</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/" data-cb-c="637" class="cb-c-l"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/" data-cb-c="412" class="cb-c-l"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li id="menu-item-2664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/" data-cb-c="186" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="cb-grandchild-menu"><li id="menu-item-2665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/" data-cb-c="187" class="cb-c-l">Astronomie (Reviews)</a></li></ul></li><li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/" data-cb-c="1695" class="cb-c-l"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></div></li><li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/un-herboriste-qui-a-suggere-utilisation-huile-de-lavande-au-lieu-de-l-insuline-est-emprisonne-pour-avoir-cause-mort-jeune-garcon/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="herboriste herbes insuline mort enfant charlatan" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/02/charlatan-medecine-herbes-produits-insuline-mort-enfant-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/02/charlatan-medecine-herbes-produits-insuline-mort-enfant-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="herboriste herbes insuline mort enfant charlatan" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/un-herboriste-qui-a-suggere-utilisation-huile-de-lavande-au-lieu-de-l-insuline-est-emprisonne-pour-avoir-cause-mort-jeune-garcon/">Un herboriste qui a suggéré d'utiliser de l'huile de lavande à la place de l'insuline, est maintenant emprisonné pour avoir causé la mort d'un jeune garçon</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/barbe-pourrait-avoir-fonction-protection-contre-coups-poing/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="barbe coups" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/barbe-coups-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/barbe-coups-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="barbe coups" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/barbe-pourrait-avoir-fonction-protection-contre-coups-poing/">Chez les humains, la barbe pourrait avoir évolué pour protéger la tête contre les coups de poing</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/lyceen-17ans-developpe-site-reference-mondiale-statistiques-pandemie/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="avi schiffmann" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/avi-schiffmann-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/avi-schiffmann-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="avi schiffmann" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/lyceen-17ans-developpe-site-reference-mondiale-statistiques-pandemie/">Coronavirus : un lycéen de 17 ans développe le site de référence mondiale sur les statistiques de la pandémie</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/celebre-platiste-mike-hughes-decede-dans-crash-fusee-amateur/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mike hughes" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/02/mike-hughes-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/02/mike-hughes-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mike hughes" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/celebre-platiste-mike-hughes-decede-dans-crash-fusee-amateur/">Le célèbre &#8220;platiste&#8221; Mike Hughes est décédé dans le crash de sa fusée amateur</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/jackpotting-logiciel-malveillant-cracher-argent-distributeurs-billets/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="argent jackpotting piratage distributeurs billets banque" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/02/argent-jackpotting-piratage-distributeurs-billets-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/02/argent-jackpotting-piratage-distributeurs-billets-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="argent jackpotting piratage distributeurs billets banque" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/jackpotting-logiciel-malveillant-cracher-argent-distributeurs-billets/">Jackpotting : des logiciels malveillants font cracher des billets aux distributeurs automatiques</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="morceau glace jete dans trou antarctique sons etonnants emis" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/02/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/02/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="morceau glace jete dans trou antarctique sons etonnants emis" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/morceau-glace-jete-dans-trou-antarctique-sons-etonnants-emis/">Des sons surprenants émis lorsqu&#8217;un morceau de glace est jeté dans un trou de forage en Antarctique. Explications.</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/01/united-states-space-force-vs-starfleet-logo-star-trek-ressemblance-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="united states space force vs starfleet logo star trek ressemblance" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/nouveau-logo-us-space-force-ressemble-a-celui-star-trek-raison-precise-a-cela/">Le nouveau logo de l&#8217;US Space Force ressemble à celui de Star Trek, et il y a une raison précise à cela</a></h2></div></li></ul></div></div></div></li><li id="menu-item-23508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23639" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/" data-cb-c="23496" class="cb-c-l">Se connecter</a></li><li id="menu-item-23576" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/" data-cb-c="23527" class="cb-c-l">S’abonner</a></li><li id="menu-item-42757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42757"><a href="https://trustmyscience.com/tout-le-contenu-premium/" data-cb-c="42755" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i> Contenu premium</a></li></ul></div></li><li id="menu-item-23187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/" data-cb-c="2618" class="cb-c-l">Prestations publicitaires</a></li><li id="menu-item-23186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/" data-cb-c="55" class="cb-c-l">Contact</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://trustmyscience.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" ></noscript></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Nouveau <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" title="Des neurones artificiels capables de communiquer avec de vrais neurones">Des neurones artificiels capables de communiquer avec de vrais neurones</a></li><li><a href="https://trustmyscience.com/clous-rouilles-transmettent-ils-tetanos/" title="Les clous rouillés transmettent-ils nécessairement le tétanos ?">Les clous rouillés transmettent-ils nécessairement le tétanos ?</a></li><li><a href="https://trustmyscience.com/intelligence-artificielle-definir-personnalite-personne-en-fonction-selfies/" title="Cette IA peut définir la personnalité d’un individu en fonction de ses selfies">Cette IA peut définir la personnalité d’un individu en fonction de ses selfies</a></li><li><a href="https://trustmyscience.com/lecomobilite-mobilite-durable-quels-avantages/" title="L’écomobilité, qu’est-ce que c’est ? Quels en sont les avantages ?">L’écomobilité, qu’est-ce que c’est ? Quels en sont les avantages ?</a></li></ul></div><div id="mob-logo" class="cb-top-logo"> <a href="https://trustmyscience.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png"></noscript> </a></div></div><ul class="cb-top-nav"><li id="menu-item-7634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7634"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/trustmyscience"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-7633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7633"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/trustmyscience"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/trustmyscience"><i class="fa fa-facebook-official fa-2x"></i></a></li><li id="menu-item-841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trustmyscience"><i class="fa fa-twitter fa-2x"></i></a></li><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a target="_blank" rel="noopener noreferrer" href="https://trustmyscience.com/feed"><i class="fa fa-rss fa-2x"></i></a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-1' style='text-align: center; margin: 0px auto;'> <script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="1337274243"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="cb-breadcrumbs wrap"><a href="https://trustmyscience.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://trustmyscience.com/categories/actus-science/" title="Voir tous les articles de Actualités - Science" itemprop="url"><span itemprop="title">Actualités - Science</span></a><i class="fa fa-angle-right"></i><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" title="Voir tous les articles de Médecine &amp; Bio" itemprop="url"><span itemprop="title">Médecine &amp; Bio</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2020-05-25T13:11:11+02:00"><meta itemprop="dateModified" content="2020-05-25T13:32:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trust My Science"><meta itemprop="url" content=""> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fleur Brosseau"></span><meta itemprop="headline" content="Des neurones artificiels capables de communiquer avec de vrais neurones"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"> </span><div id="main" class="cb-main clearfix"><article id="post-49345" class="clearfix post-49345 post type-post status-publish format-standard has-post-thumbnail category-medecine-et-bio tag-activite-cerebrale tag-communication-neuronale tag-neuroprotheses tag-optogenetique tag-reseau-neuronal tag-reseaux-neuronaux-artificiels tag-stimulation-lumineuse"><header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Des neurones artificiels capables de communiquer avec de vrais neurones</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://trustmyscience.com/author/fbros/" class="fn">Fleur Brosseau</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2020-05-25">25 mai 2020</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" title="Voir tous les articles de Médecine &amp; Bio">Médecine &amp; Bio</a></div></div></div><div class="cb-mask"><img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="cb-fi-standard wp-post-image" alt="communication neurones artificiels biologiques optogénétique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques-750x400.jpeg" /><noscript><img width="750" height="400" src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques-750x400.jpeg" class="cb-fi-standard wp-post-image" alt="communication neurones artificiels biologiques optogénétique" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>| Pixabay</div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class="ss-inline-share-wrapper ss-hover-animation-1 ss-inline-total-counter-left ss-stretched-inline-content ss-regular-icons ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><div class="ss-inline-counter"> <span class="ss-total-counter ss-total-shares ss-share-inline_content-total-shares" data-ss-ss-post-id="49345"> <span>226</span> <span>Partages</span> </span></div><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="49345" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+neurones+artificiels+capables+de+communiquer+avec+de+vrais+neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="49345" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&mini=true" class="ss-linkedin-color" rel="nofollow noopener" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="49345" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" class="ss-whatsapp-color" rel="nofollow noopener" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="49345" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow noopener" data-ss-ss-network-id="copy" data-ss-ss-post-id="49345" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a></li><li> <a href="#" class="ss-without-all-networks-label ss-share-all ss-shareall-color" rel="nofollow noopener"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> <span class="ss-reveal-label-wrap"> </span> </span> </a></li></ul></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><b>Après une lésion cérébrale (induite par un traumatisme ou une pathologie), rétablir la communication entre les différents circuits neuronaux est une étape cruciale dans la phase de récupération du patient. Des chercheurs sont parvenus à établir une communication en temps réel entre des neurones artificiels et de véritables neurones, à l&#8217;aide d&#8217;une stimulation lumineuse. Leur étude ouvre la voie au développement de neuroprothèses capables de remplacer des neurones endommagés et d&#8217;assurer les échanges d&#8217;informations.</b></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:12px 12px 12px 0px;"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="4871009047"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 6px 0px;text-align:center;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Ainsi, un peu à la manière dont une paire de lunettes peut pallier une vision défaillante, les neurologues espèrent un jour concevoir un appareil qui soutiennent des circuits neuronaux endommagés. Une équipe internationale de chercheurs, dirigée par Paolo Bonifazi de l’Institut de recherche en santé Biocruces (Bilbao, Espagne) et Timothée Levi de l’Institut des sciences industrielles de l’Université de Tokyo et du laboratoire IMS de l’Université de Bordeaux, présente aujourd’hui un nouveau moyen de faire communiquer des réseaux neuronaux artificiels avec des réseaux biologiques.</p><h2>Stimuler les neurones par la lumière</h2><p>Les troubles et traumatismes neurologiques ont un impact certain sur les propriétés structurelles et fonctionnelles des réseaux cérébraux ; ils provoquent la mort des neurones, mais aussi la perte de synapses et d&#8217;axones, qui assurent la liaison entre les différentes régions du cerveau. Ces effets nuisent aux capacités locales de traitement de l&#8217;information, ainsi qu&#8217;à l&#8217;échange d&#8217;informations entre les circuits neuronaux distants. Ainsi, la recherche s’emploie à développer de nouvelles thérapies permettant d’assurer la survie cellulaire et la régénération des circuits locaux, pour restaurer la communication longue distance entre les diverses régions cérébrales.</p><p>Les thérapies cellulaires affichent de bons résultats en matière de greffe de circuits neuronaux, mais les connexions, très complexes, demeurent difficiles à rétablir. Des progrès importants ont toutefois été réalisés dans le domaine de la neuroprothèse au cours de la dernière décennie ; les circuits neuronaux à dopage artificiel sont localement capables de recevoir et de traiter les entrées en temps réel, tandis que leur sortie peut être délivrée localement ou à distance, par stimulation électrique ou optogénétique.</p><p>Le système nerveux fonctionne avec des signaux électriques ; pour communiquer entre eux, les neurones codent l’information en potentiels d’action, qui engendrent la libération de neurotransmetteurs. L’optogénétique consiste à rendre les neurones sensibles à la lumière, de manière à ce que celle-ci permette ensuite de contrôler leur activation et désactivation ; cette technique permet de stimuler bien plus spécifiquement les cellules que via les signaux électriques : « <i>Les progrès de la technologie optogénétique nous ont permis de cibler précisément les neurones dans une très petite zone de notre réseau neuronal biologique</i> », précise Timothée Levi.</p><p>L&#8217;optogénétique implique de modifier le code génétique des neurones, en insérant des gènes codant pour une protéine, l’opsine, qui est photosensible (les neurones peuvent ensuite être activés à une longueur d’onde particulière). Dans le cadre de cette étude, le réseau neuronal biologique cultivé en laboratoire, âgé de trois à quatre semaines, a été génétiquement modifié pour produire des protéines photosensibles dérivées d&#8217;algues, qui déclenchent la réaction des neurones lorsqu&#8217;ils sont exposés à la lumière bleue.</p><p>Les chercheurs ont alors utilisé un réseau neuronal à impulsions, implémenté sur une plateforme numérique (carte FPGA), pour produire des rythmes binaires de lumière bleue, ciblant une zone de 0,8 x 0,8 millimètre du réseau biologique. Chaque stimulation consistait en une image binaire composée de 8 × 8 carrés, représentant l&#8217;état de 64 neurones excitateurs. Les neurones biologiques ont répondu à ce stimulus par des modifications au niveau local, mais aussi à travers l&#8217;ensemble du réseau, à leur propre rythme. Les experts ont enregistré leur réponse via un réseau de microélectrodes, combiné à l’imagerie au calcium ; voici le résultat en images :</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><div><strong><a href="https://trustmyscience.com/inscription-abonnement">Cliquez ici</a> pour supprimer les publicités.</strong></div> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="3841475044"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p><iframe title="Optogenetic stimulation" width="750" height="563" src="https://www.youtube.com/embed/W1qVGz4fpiU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><h2>Trouver le tempo adéquat</h2><p>Les solutions thérapeutiques bioélectriques doivent nécessairement exploiter une interface biophysique en temps réel. Or, jusqu’à présent, peu d’expériences basées sur un réseau neuronal artificiel ont permis de construire un tel système temps réel pouvant fournir une stimulation adaptative. Dans le cadre de leur étude, Levi et son équipe ont utilisé un SNN (<i>Spiking Neural Network</i>) matériel, qui permet des stimulations en temps réel tout en consommant peu d’énergie. L&#8217;implémentation numérique a l&#8217;avantage d&#8217;être réglable et plus facile à traiter. Ils ont ainsi modélisé plusieurs formes d’activité biologique via ce SNN ; ces modèles ont été encodés en temps réel en impulsions lumineuses (de lumière bleue).</p><div id="attachment_49348" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-49348" class="wp-image-49348 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20400'%3E%3C/svg%3E" alt="activité neuronale stimulation lumière" width="800" height="400" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue.jpeg 800w, https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue-300x150.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue-770x385.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue-480x240.jpeg 480w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue.jpeg" /><noscript><img aria-describedby="caption-attachment-49348" class="wp-image-49348 size-full" src="https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue.jpeg" alt="activité neuronale stimulation lumière" width="800" height="400" srcset="https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue.jpeg 800w, https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue-300x150.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue-770x385.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2020/05/activite-neuronale-stimulation-lumiere-bleue-480x240.jpeg 480w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p id="caption-attachment-49348" class="wp-caption-text">(A) L&#8217;activité des neurones a été enregistrée en utilisant un réseau de microélectrodes (8 × 8 standard) avec une distance interélectrodes de 200 micromètres. (B) La lumière bleue (460 nm) déclenchait la réponse des neurones sensibles à la lumière, exprimant l’opsine ChR2 ; l’activité des neurones a aussi été enregistrée par imagerie au calcium (à droite). (C) Deux schémas représentatifs de stimulation par lumière bleue. Crédits : T. Levi et al.</p></div><div class='code-block code-block-13' style='text-align: center; margin: 0px auto;'><div class='ai-rotate ai-unprocessed' data-shares='WzUwLDEwMF0=' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="R3JhbmQ="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><p id="promoabo"><strong>Vous voulez éliminer toutes les pubs du site <u>tout en continuant de nous soutenir</u> ?</strong></p><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">C'est simple, il suffit de<a href="https://trustmyscience.com/inscription-abonnement/"><u> s'abonner</u></a> !</h3> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>J'EN PROFITE</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans;"><strong>20% de <u>rabais pour les 400 premiers !</u> Code :<em> 0pub20pourcent</em></strong></h5></div></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VmFyaWVudGUgc291dGllbg=="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><h2 id="promoabo" style="margin-bottom:10px; margin-top:5px; font-family:Open Sans">Vous aimez notre travail ? Lisez cela avant de terminer l'article :</h2><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">Trust My Science est un magazine indépendant tenu par des passionnés et des scientifiques.</h3><p id="promoabo">Nous travaillons jour et nuit pour vous donner le meilleur malgré des moyens plus limités que certains gros journaux payants et soutenus par différentes organisations. Nous souhaitons préserver cette <strong>indépendance et gratuité</strong> pour conserver une <strong>neutralité sans faille</strong> et permettre un <strong>partage scientifique gratuit</strong>. C'est pourquoi nous proposons à nos lecteurs <a href="https://trustmyscience.com/inscription-abonnement/"><strong><u>un abonnement de soutien</u></strong></a>, et en contre partie, <strong>aucune publicité ne s'affichera</strong> pour ces derniers. Êtes-vous intéressé(e) à <strong>soutenir le savoir gratuit</strong> et la promotion des sciences ?</p> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>JE SOUTIENS POUR 1.5€ !</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans;"><strong><u>Rabais à vie pour les 400 premiers !</u> (sur abonnement mensuel). Code :<em> soutienmensuel</em></strong></h5></div></div></div></div><p>L’équipe a analysé la transmission de l’information à plusieurs fréquences et intensité du stimulus, de manière à déterminer les conditions dans lesquelles le transfert peut se produire. Pour obtenir une réponse du réseau neuronal biologique, les impulsions lumineuses devaient adopter une fréquence bien particulière : Levi explique en effet que le rythme des neurones artificiels devait correspondre à celui des vrais neurones. « <i>Une fois que nous avons pu le faire, le réseau biologique a pu répondre aux &#8220;mélodies&#8221; envoyées par le réseau artificiel </i>». Les chercheurs soulignent cependant que le réseau d’électrodes utilisé pour détecter la réponse neuronale était quatre fois plus grand que la zone stimulée. De ce fait, il est probable qu’ils n’aient pas capté la réponse dans son ensemble.</p><p style="text-align: center;"><strong>Sur le même sujet : <a href="https://trustmyscience.com/memristor-bio-artificiel-reproduit-comportement-neurones-humains/">Un dispositif électronique biosynthétique reproduit le comportement des neurones humains</a></strong></p><p>Quoi qu’il en soit, ces expériences fournissent déjà des informations essentielles pour créer une communication neuroprothétique efficace. L’équipe explique que leur capacité à cibler un très petit groupe de neurones promet une transmission d&#8217;informations plus élevée pour les futurs appareils, peut-être même jusqu&#8217;au niveau d&#8217;un seul neurone ! Décupler de cette façon les capacités neuronales pour créer des humains améliorés ? Non, ce n’est pas pour demain. Le premier objectif est de pallier les problèmes neurologiques inhérents aux traumatismes crâniens et là encore, les chercheurs estiment qu’il reste beaucoup de travail avant de développer une solution vraiment pérenne.</p><h5 style="text-align: right;">Source : <a href="https://www.nature.com/articles/s41598-020-63934-4" target="_blank" rel="noopener noreferrer">Scientific Reports, T. Levi et al.</a></h5></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="quads-location quads-ad11" id="quads-ad11" style="float:none;margin:3px;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ss-hidden-pin-image" alt="communication neurones artificiels biologiques optogénétique" data-pin-url="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg" data-pin-description="Des neurones artificiels capables de communiquer avec de vrais neurones" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg" /><noscript><img src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg" class="ss-hidden-pin-image" alt="communication neurones artificiels biologiques optogénétique" data-pin-url="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg" data-pin-description="Des neurones artificiels capables de communiquer avec de vrais neurones"/></noscript></section><footer class="article-footer"><p class="cb-tags"> <a href="https://trustmyscience.com/tag/activite-cerebrale/" rel="tag">activité cérébrale</a><a href="https://trustmyscience.com/tag/communication-neuronale/" rel="tag">communication neuronale</a><a href="https://trustmyscience.com/tag/neuroprotheses/" rel="tag">neuroprothèses</a><a href="https://trustmyscience.com/tag/optogenetique/" rel="tag">optogénétique</a><a href="https://trustmyscience.com/tag/reseau-neuronal/" rel="tag">réseau neuronal</a><a href="https://trustmyscience.com/tag/reseaux-neuronaux-artificiels/" rel="tag">réseaux neuronaux artificiels</a><a href="https://trustmyscience.com/tag/stimulation-lumineuse/" rel="tag">stimulation lumineuse</a></p><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Articles similaires</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/alzheimer-les-souvenirs-ne-sont-peut-etre-pas-perdus-a-jamais/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="neurone cerveau structure atomique protéine tau maladie neurodegenerative alzheimer" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2017/07/neurone-cerveau-structure-atomique-protéine-tau-maladie-neurodegenerative-alzheimer-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2017/07/neurone-cerveau-structure-atomique-protéine-tau-maladie-neurodegenerative-alzheimer-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/07/neurone-cerveau-structure-atomique-protéine-tau-maladie-neurodegenerative-alzheimer-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/07/neurone-cerveau-structure-atomique-protéine-tau-maladie-neurodegenerative-alzheimer-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="neurone cerveau structure atomique protéine tau maladie neurodegenerative alzheimer" srcset="https://trustmyscience.com/wp-content/uploads/2017/07/neurone-cerveau-structure-atomique-protéine-tau-maladie-neurodegenerative-alzheimer-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2017/07/neurone-cerveau-structure-atomique-protéine-tau-maladie-neurodegenerative-alzheimer-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/alzheimer-les-souvenirs-ne-sont-peut-etre-pas-perdus-a-jamais/">Les souvenirs des patients atteints par la maladie d&#8217;Alzheimer pourraient ne pas être perdus à jamais !</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#1388c1;"><a href="https://trustmyscience.com/composants-informatiques-concus-pour-jeux-video-pourraient-permettre-reproduire-cerveau-humain/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="genn spikefun simulation cerebrale informatique cerveau" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/12/spikefun-demo-simulation-cerebrale-informatique-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2018/12/spikefun-demo-simulation-cerebrale-informatique-600x400.jpg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/12/spikefun-demo-simulation-cerebrale-informatique-360x240.jpg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/12/spikefun-demo-simulation-cerebrale-informatique-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="genn spikefun simulation cerebrale informatique cerveau" srcset="https://trustmyscience.com/wp-content/uploads/2018/12/spikefun-demo-simulation-cerebrale-informatique-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2018/12/spikefun-demo-simulation-cerebrale-informatique-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/composants-informatiques-concus-pour-jeux-video-pourraient-permettre-reproduire-cerveau-humain/">Des composants informatiques de nouvelle génération pourraient permettre de reproduire le cerveau humain</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/nouvelle-methode-traitement-symptomes-moteurs-parkinsoniens/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="traitement symptomes moteurs parkinson" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-300x200.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-1024x683.jpeg 1024w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-770x514.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-600x400.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson.jpeg 1060w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="traitement symptomes moteurs parkinson" srcset="https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-300x200.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-1024x683.jpeg 1024w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-770x514.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson-600x400.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2020/04/traitement-symptomes-moteurs-parkinson.jpeg 1060w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/nouvelle-methode-traitement-symptomes-moteurs-parkinsoniens/">Une nouvelle méthode pour traiter les symptômes moteurs parkinsoniens</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/comment-films-horreur-exploitent-cerveau/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="horreur cerveau" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2020/01/horreur-cerveau-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2020/01/horreur-cerveau-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/01/horreur-cerveau-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2020/01/horreur-cerveau-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="horreur cerveau" srcset="https://trustmyscience.com/wp-content/uploads/2020/01/horreur-cerveau-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2020/01/horreur-cerveau-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/comment-films-horreur-exploitent-cerveau/">Comment les films d&#8217;horreur exploitent-ils notre cerveau ?</a></h4></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://trustmyscience.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Site Web</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Oui, ajoutez-moi à votre liste de diffusion. </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='49345' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba19cc314c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-8" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://trustmyscience.com/feed" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://facebook.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://youtube.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Derniers articles</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="communication neurones artificiels biologiques optogénétique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="communication neurones artificiels biologiques optogénétique" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/">Des neurones artificiels capables de communiquer avec de vrais neurones</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#1388c1;"> <a href="https://trustmyscience.com/intelligence-artificielle-definir-personnalite-personne-en-fonction-selfies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/intelligence-artificielle-personnalite-humaine-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/intelligence-artificielle-personnalite-humaine-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/intelligence-artificielle-definir-personnalite-personne-en-fonction-selfies/">Cette IA peut définir la personnalité d’un individu en fonction de ses selfies</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#f02424;"> <a href="https://trustmyscience.com/physicens-observent-type-lumiere-interdit-ouvrant-acces-nouveaux-phenomenes-quantiques/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lumiere supercourants" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/lumiere-supercourants-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/lumiere-supercourants-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lumiere supercourants" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/physicens-observent-type-lumiere-interdit-ouvrant-acces-nouveaux-phenomenes-quantiques/">Des physiciens observent un type de lumière « interdit », ouvrant l&#8217;accès à de nouveaux phénomènes quantiques</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/alma-detecte-oscillation-cycliques-centre-voie-lactee/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="oscillations galaxie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/oscillations-galaxie-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/oscillations-galaxie-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="oscillations galaxie" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/alma-detecte-oscillation-cycliques-centre-voie-lactee/">ALMA détecte un « clignotement » au centre de la Voie lactée</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/vlt-observe-signes-formation-exoplanetes/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bebe planete" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2020/05/bebe-planete-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2020/05/bebe-planete-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bebe planete" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/vlt-observe-signes-formation-exoplanetes/">D&#8217;impressionnantes images révèlent la formation d&#8217;une exoplanète</a></h4></div></li></ul></div><div id="search-7" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"> <input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div><script type="text/javascript">var ajaxurl = 'https://trustmyscience.com/wp-admin/admin-ajax.php';</script> <div id="donationContainer1593098750" class='wcontainer'></div> <script>var smartDonationsRootPath="https://trustmyscience.com/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="https://trustmyscience.com/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"slider","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Trustmyscience.com - La science vous remercie pour votre donation !","selectedCountry":"fr_CH","smartDonationText":"Si vous appréciez notre travail, soutenez-nous en faisant un don.","smartDonationDonationText":"Montant choisi (€) :","smartDonationsMinValue":"5","smartDonationsMaxValue":"500","smartDonationsDefaultValue":"10","smartDonationIncrementOf":"1","smartDonationAllowedValues":"","cmd":"_donations","item_name":"Trustmyscience.com - La science vous remercie pour votre donation !","business":"contact@trustmyscience.com","lc":"fr_CH","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"https://trustmyscience.com?sd_ipn_trigger=1","amount":"5","styles":{"SmileStrokeColor":"000000","SmileFillColor":"fff833","smartDonationsSliderTable":"border-style: none;margin: 0;text-align: center;width: auto;margin: auto;","smartDonationsSliderTd":"border-style:none;padding:0;margin:0;","ui-slider-horizontal":"","ui-slider-handle":"border-color:#4228c1;","smartDonationsCommentText":"font-weight: bold;text-align: center;color:#4521ba;","smartDonationsDonationButton":"height:34px;width:140px;"}},'element':'donationContainer1593098750'});</script> <div id="adswidget2-quick-adsense-reloaded-3" class="cb-sidebar-widget quads-ad2_widget"><div id="quads-ad2_widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="8595462781"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"><div class="cb-one cb-column clearfix"><div id="custom_html-7" class="widget_text cb-footer-widget widget_custom_html"><h3 class="cb-footer-widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #c2bfc5"> Abonnez-vous à notre newsletter et recevez régulièrement les articles les plus récents ! </span></p><p> <span style="color: #c2bfc5; font-size: 10pt"><em> * En cliquant sur le bouton "Envoyer", j'accepte l'utilisation des mes données pour l'envoi de newsletters, tel que décrit dans notre <a target="_blank" href="https://trustmyscience.com/cookies" rel="noopener noreferrer">politique de confidentialité.</a> </em></span></p><div id="mailpoet_form_3" class="mailpoet_form mailpoet_form_shortcode"><style type="text/css">.mailpoet_hp_email_label{display:none!important}#mailpoet_form_3 .mailpoet_paragraph{line-height:20px;display:inline-block}#mailpoet_form_3 .mailpoet_segment_label,#mailpoet_form_3 .mailpoet_text_label,#mailpoet_form_3 .mailpoet_textarea_label,#mailpoet_form_3 .mailpoet_select_label,#mailpoet_form_3 .mailpoet_radio_label,#mailpoet_form_3 .mailpoet_checkbox_label,#mailpoet_form_3 .mailpoet_list_label,#mailpoet_form_3 .mailpoet_date_label{display:inline-block;font-weight:700}#mailpoet_form_3 .mailpoet_text,#mailpoet_form_3 .mailpoet_textarea,#mailpoet_form_3 .mailpoet_select,#mailpoet_form_3 .mailpoet_date_month,#mailpoet_form_3 .mailpoet_date_day,#mailpoet_form_3 .mailpoet_date_year,#mailpoet_form_3 .mailpoet_date{display:inline-block}#mailpoet_form_3 .mailpoet_text,#mailpoet_form_3 .mailpoet_textarea{display:inline-block;border:1px solid #272726;padding:10px 32px;text-decoration:none;font-size:16px;width:200px}#mailpoet_form_3 .mailpoet_submit{display:inline-block;background-color:#49b84d;border:none;color:#fff;padding:10px 32px;text-align:center;text-decoration:none;font-size:16px;font-weight:700;opacity:.9;transition:.3s}#mailpoet_form_3 .mailpoet_validate_success{font-weight:600;color:#59ba5a}#mailpoet_form_3 .mailpoet_validate_error{color:#e85451}#mailpoet_form_3 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_3 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_3 .mailpoet_submit:hover{opacity:1}</style><form target="_self" method="post" action="https://trustmyscience.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate style="" * paragraphs (label + input)> <input type="hidden" name="data[form_id]" value="3" /> <input type="hidden" name="token" value="1df2b115fd" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Veuillez laisser ce champ vide<input type="email" name="data[email]" /></label><div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_MzYzOWVmYzQzODUwX2VtYWls]" title="E-mail" value="" data-automation-id="form_email" placeholder="E-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Veuillez spécifier une adresse de messagerie valide." data-parsley-required-message="Ce champ est nécessaire." /></div><div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="JE VEUX !" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;">Félicitations, vous ne manquerez plus aucune actu scientifique importante ! Vérifiez votre boîte de réception ou vos indésirables afin de confirmer votre inscription.</p><p class="mailpoet_validate_error" style="display:none;"></p></div></form></div></div></div></div><div class="cb-two cb-column clearfix"><div id="text-10" class="cb-footer-widget widget_text"><div class="textwidget"><ul class="fa-ul"><li><p><i class="fa-li fa fa-chevron-circle-right"></i>&nbsp;<a href="/prestations-publicitaires"> DEMANDER UN ARTICLE SPONSORISÉ</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="/prestations-publicitaires"> RÉSERVER UN ESPACE PUBLICITAIRE (bannières, etc.)</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="https://trustmedias.com"> Nos services (Trust Medias)</a></li></p></ul></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">© 2020 Trust My Science. All rights reserved.</div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://trustmyscience.com/contact/">Contact</a></li><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://trustmyscience.com/ourteam/">L&#8217;équipe</a></li><li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18591"><a href="https://trustmyscience.com/cookies/">Politique de confidentialité</a></li><li id="menu-item-23827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23827"><a href="https://trustmyscience.com/conditions-generales-de-vente/">CGV</a></li></ul></div></div></div></footer></div></div> <span id="cb-overlay"></span> <script></script> <div class="tooltips_holder"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=178194732593831';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="fb-root"></div> <script>(function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));</script> <div id="ss-floating-bar" class="ss-entrance-animation-fade ss-animate-entrance ss-hover-animation-fade ss-light-count ss-left-sidebar ss-regular-icons ss-hide-on-mobile ss-rectangle-icons" data-offset="200"> <span class="ss-total-counter ss-total-shares ss-share-sidebar-total-shares" data-ss-ss-post-id="49345"> <span>226</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="49345" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a> <span class="ss-share-network-tooltip">Facebook</span></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+neurones+artificiels+capables+de+communiquer+avec+de+vrais+neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="49345" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a> <span class="ss-share-network-tooltip">Twitter</span></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&mini=true" class="ss-linkedin-color" rel="nofollow noopener" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="49345" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a> <span class="ss-share-network-tooltip">LinkedIn</span></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" class="ss-whatsapp-color" rel="nofollow noopener" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="49345" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a> <span class="ss-share-network-tooltip">WhatsApp</span></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow noopener" data-ss-ss-network-id="copy" data-ss-ss-post-id="49345" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a> <span class="ss-share-network-tooltip">Copier le lien</span></li><li> <a href="#" class="ss-share-all ss-shareall-color" rel="nofollow noopener"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> </span> </a> <span class="ss-share-network-tooltip">Plus de réseaux</span></li></ul> <span class="ss-hide-floating-bar"> <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg> </span></div><div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-small-icons ss-hide-on-desktop ss-entrance-animation-slide ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="850"> <span class="ss-total-counter ss-total-shares ss-share-sticky_bar-total-shares" data-ss-ss-post-id="49345"> <span>226</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="49345" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+neurones+artificiels+capables+de+communiquer+avec+de+vrais+neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="49345" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&mini=true" class="ss-linkedin-color" rel="nofollow noopener" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="49345" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" class="ss-whatsapp-color" rel="nofollow noopener" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="49345" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow noopener" data-ss-ss-network-id="copy" data-ss-ss-post-id="49345" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a></li></ul></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/trustmyscience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-af1e105c2222fddaaad5a3aea496ab89.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var socialsnap_script = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"246ee1439c","post_id":"49345","click_tracking":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/socialsnap-plus/assets/js/socialsnap-08e9b7ce9a83efbdc8abc1d18bffd40b.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cookie.min-5.5.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/library/js/jquery.ext-0fb4a6f42f5737968b017821d759d11f.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/tabs.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","cbPostID":"49345","cbSlider":["600",false,"10000"]}; /* ]]> */</script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cb-scripts.min-5.5.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=738e454cd1fc847f70f5b7bb0436a273' async='async'></script> <script data-minify="1" async="async" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-6ec2e882bc4c7e920dabad61646fd65b.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/rednao-isolated-jq-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/eventmanager-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/donation_provider/js/donationProvider-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator_wepay-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/raphael-min-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/formBuilder/formelements-738e454cd1fc847f70f5b7bb0436a273.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.cc163ad5-fc020be64a3a2a14155b68f9ab7dc30f.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.38c81db3-5add6617075dee33368b01a732f779a9.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <div id="ss-all-networks-popup" class="ss-popup-overlay" data-nonce="16544b15c4"><div class="ss-popup"><div class="ss-popup-heading"> <span>Partager via</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow noopener"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-popup-networks ss-clearfix"><div class="ss-popup-network ss-popup-facebook"> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="facebook" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-facebook"></i> <span>Facebook</span> </a></div><div class="ss-popup-network ss-popup-twitter"> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+neurones+artificiels+capables+de+communiquer+avec+de+vrais+neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&via=trustmyscience" data-id="twitter" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-twitter"></i> <span>Twitter</span> </a></div><div class="ss-popup-network ss-popup-linkedin"> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&mini=true" data-id="linkedin" class="ss-linkedin-color" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-linkedin"></i> <span>LinkedIn</span> </a></div><div class="ss-popup-network ss-popup-mix"> <a href="#" data-ss-ss-link="https://mix.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="mix" class="ss-mix-color" data-ss-ss-network-id="mix" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-mix"></i> <span>Mix</span> </a></div><div class="ss-popup-network ss-popup-pinterest"> <a href="#" data-ss-ss-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&media=https://trustmyscience.com/wp-content/uploads/2020/05/communication-neurones-artificiels-biologiques.jpeg&description=Cr%C3%A9dits%20%3A%20Pixabay" data-id="pinterest" class="ss-pinterest-color" data-ss-ss-network-id="pinterest" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-pinterest"></i> <span>Pinterest</span> </a></div><div class="ss-popup-network ss-popup-tumblr"> <a href="#" data-ss-ss-link="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&posttype=link" data-id="tumblr" class="ss-tumblr-color" data-ss-ss-network-id="tumblr" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-tumblr"></i> <span>Tumblr</span> </a></div><div class="ss-popup-network ss-popup-skype"> <a href="#" data-ss-ss-link="https://web.skype.com/share?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="skype" class="ss-skype-color" data-ss-ss-network-id="skype" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-skype"></i> <span>Skype</span> </a></div><div class="ss-popup-network ss-popup-buffer"> <a href="#" data-ss-ss-link="https://buffer.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&text=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="buffer" class="ss-buffer-color" data-ss-ss-network-id="buffer" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-buffer"></i> <span>Buffer</span> </a></div><div class="ss-popup-network ss-popup-pocket"> <a href="#" data-ss-ss-link="https://getpocket.com/save?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="pocket" class="ss-pocket-color" data-ss-ss-network-id="pocket" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-pocket"></i> <span>Pocket</span> </a></div><div class="ss-popup-network ss-popup-vkontakte"> <a href="#" data-ss-ss-link="https://vk.com/share.php?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="vkontakte" class="ss-vkontakte-color" data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-vkontakte"></i> <span>VKontakte</span> </a></div><div class="ss-popup-network ss-popup-xing"> <a href="#" data-ss-ss-link="https://www.xing.com/app/user?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&op=share" data-id="xing" class="ss-xing-color" data-ss-ss-network-id="xing" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-xing"></i> <span>Xing</span> </a></div><div class="ss-popup-network ss-popup-reddit"> <a href="#" data-ss-ss-link="https://www.reddit.com/submit?title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="reddit" class="ss-reddit-color" data-ss-ss-network-id="reddit" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" data-has-api="true" rel="nofollow noopener"> <i class="ss ss-reddit"></i> <span>Reddit</span> </a></div><div class="ss-popup-network ss-popup-flipboard"> <a href="#" data-ss-ss-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="flipboard" class="ss-flipboard-color" data-ss-ss-network-id="flipboard" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-flipboard"></i> <span>Flipboard</span> </a></div><div class="ss-popup-network ss-popup-myspace"> <a href="#" data-ss-ss-link="https://myspace.com/post?u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="myspace" class="ss-myspace-color" data-ss-ss-network-id="myspace" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-myspace"></i> <span>MySpace</span> </a></div><div class="ss-popup-network ss-popup-delicious"> <a href="#" data-ss-ss-link="https://del.icio.us/post?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="delicious" class="ss-delicious-color" data-ss-ss-network-id="delicious" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-delicious"></i> <span>Delicious</span> </a></div><div class="ss-popup-network ss-popup-amazon"> <a href="#" data-ss-ss-link="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&t=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="amazon" class="ss-amazon-color" data-ss-ss-network-id="amazon" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-amazon"></i> <span>Amazon</span> </a></div><div class="ss-popup-network ss-popup-digg"> <a href="#" data-ss-ss-link="https://digg.com/submit?title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="digg" class="ss-digg-color" data-ss-ss-network-id="digg" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-digg"></i> <span>Digg</span> </a></div><div class="ss-popup-network ss-popup-evernote"> <a href="#" data-ss-ss-link="https://www.evernote.com/clip.action?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="evernote" class="ss-evernote-color" data-ss-ss-network-id="evernote" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-evernote"></i> <span>Evernote</span> </a></div><div class="ss-popup-network ss-popup-blogger"> <a href="#" data-ss-ss-link="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&n=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="blogger" class="ss-blogger-color" data-ss-ss-network-id="blogger" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-blogger"></i> <span>Blogger</span> </a></div><div class="ss-popup-network ss-popup-livejournal"> <a href="#" data-ss-ss-link="http://www.livejournal.com/update.bml?event=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&subject=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="livejournal" class="ss-livejournal-color" data-ss-ss-network-id="livejournal" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-livejournal"></i> <span>LiveJournal</span> </a></div><div class="ss-popup-network ss-popup-baidu"> <a href="#" data-ss-ss-link="http://cang.baidu.com/do/add?iu=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&it=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="baidu" class="ss-baidu-color" data-ss-ss-network-id="baidu" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-baidu"></i> <span>Baidu</span> </a></div><div class="ss-popup-network ss-popup-newsvine"> <a href="#" data-ss-ss-link="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&h=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="newsvine" class="ss-newsvine-color" data-ss-ss-network-id="newsvine" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-newsvine"></i> <span>NewsVine</span> </a></div><div class="ss-popup-network ss-popup-yummly"> <a href="#" data-ss-ss-link="https://www.yummly.com/urb/verify?url=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&title=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones&yumtype=button" data-id="yummly" class="ss-yummly-color" data-ss-ss-network-id="yummly" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-yummly"></i> <span>Yummly</span> </a></div><div class="ss-popup-network ss-popup-yahoo"> <a href="#" data-ss-ss-link="https://compose.mail.yahoo.com/?body=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&subject=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="yahoo" class="ss-yahoo-color" data-ss-ss-network-id="yahoo" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-yahoo"></i> <span>Yahoo</span> </a></div><div class="ss-popup-network ss-popup-whatsapp"> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="whatsapp" class="ss-whatsapp-color" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-whatsapp"></i> <span>WhatsApp</span> </a></div><div class="ss-popup-network ss-popup-viber"> <a href="#" data-ss-ss-link="viber://forward?text=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="viber" class="ss-viber-color" data-ss-ss-network-id="viber" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-viber"></i> <span>Viber</span> </a></div><div class="ss-popup-network ss-popup-sms"> <a href="#" data-ss-ss-link="sms:?&body=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="sms" class="ss-sms-color" data-ss-ss-network-id="sms" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-sms"></i> <span>SMS</span> </a></div><div class="ss-popup-network ss-popup-telegram"> <a href="#" data-ss-ss-link="https://t.me/share/url?url=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones%20https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F" data-id="telegram" class="ss-telegram-color" data-ss-ss-network-id="telegram" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-telegram"></i> <span>Telegram</span> </a></div><div class="ss-popup-network ss-popup-messenger"> <a href="#" data-ss-ss-link="https://www.facebook.com/dialog/send?display=popup&link=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&app_id=772401629609127&redirect_uri=https://trustmyscience.com/" data-id="messenger" class="ss-messenger-color" data-ss-ss-network-id="messenger" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-messenger"></i> <span>Facebook Messenger</span> </a></div><div class="ss-popup-network ss-popup-heart"> <a href="#" data-ss-ss-link="#" data-id="heart" class="ss-heart-color" data-ss-ss-network-id="heart" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="like" rel="nofollow noopener"> <i class="ss ss-heart"></i> <span>Like</span> </a></div><div class="ss-popup-network ss-popup-envelope"> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Ftrustmyscience.com%2Fneurones-artificiels-capables-de-communiquer-avec-vrais-neurones%2F&subject=Des%20neurones%20artificiels%20capables%20de%20communiquer%20avec%20de%20vrais%20neurones" data-id="envelope" class="ss-envelope-color" data-ss-ss-network-id="envelope" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-envelope"></i> <span>Email</span> </a></div><div class="ss-popup-network ss-popup-print"> <a href="#" data-ss-ss-link="#" data-id="print" class="ss-print-color" data-ss-ss-network-id="print" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-print"></i> <span>Print</span> </a></div><div class="ss-popup-network ss-popup-copy"> <a href="#" data-ss-ss-link="#" data-id="copy" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="49345" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" data-ss-ss-type="share" rel="nofollow noopener"> <i class="ss ss-copy"></i> <span>Copier le lien</span> </a></div></div></div></div></div><div id="ss-copy-popup" class="ss-popup-overlay"><div class="ss-popup"><div class="ss-popup-heading"> <span>Copier le lien</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow noopener"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://trustmyscience.com/neurones-artificiels-capables-de-communiquer-avec-vrais-neurones/" class="ss-copy-action-field" aria-label="Copier" /> <a href="#" class="ss-button" rel="nofollow noopener">Copier<span class="ss-share-network-tooltip">Copied</span></a> <i class="ss ss-copy"></i></div></div></div></div> <script type="text/javascript">var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1590409872;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://trustmyscience.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
