<!DOCTYPE html> <!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="pingback" href=""><title>Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée</title><link rel="stylesheet" href="https://trustmyscience.com/wp-content/cache/min/1/000d2d682bf3eba359935c5cffe31c40.css" data-minify="1" /><style type="text/css">.fts-facebook-add-more-posts-notice{display:none!important}.fts-jal-single-fb-post .fts-jal-fb-user-name{color:!important}</style><meta property="og:type" content="article"><meta property="og:title" content="Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée"><meta property="og:description" content="415 Partages Les réactions chimiques sont des processus extrêmement rapides, mettant en jeu des interactions moléculaires complexes et successives. Jusqu&#8217;à maintenant, les chercheurs ne pouvaient observer que les phases de début et de fin d&#8217;une réaction chimique, sans pouvoir observer le déroulement de la réaction elle-même. Toutefois, récemment, des chimistes de l&#8217;université d&#8217;Harvard ont pu &hellip;"><meta property="og:url" content="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/"><meta property="og:site_name" content="Trust My Science"><meta property="og:updated_time" content="2019-12-04T17:01:13+01:00"><meta property="og:image" content="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid.jpeg"><meta property="og:image:width" content="900"><meta property="og:image:height" content="510"><meta property="article:published_time" content="2019-12-04T16:19:58+01:00"><meta property="article:modified_time" content="2019-12-04T17:01:13+01:00"><meta property="fb:app_id" content="1923155921341058"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée"><meta name="twitter:description" content="Les réactions chimiques sont des processus extrêmement rapides, mettant en jeu des interactions moléculaires complexes et successives. Jusqu'à maintenant, les chercheurs ne pouvaient observer que les phases de début et de fin d'une réaction chimique, sans pouvoir observer le déroulement de la réaction elle-même. Toutefois, récemment, des chimistes de l'université d'Harvard ont pu refroidir des molécules à une température si basse qu'elles ont été ralenties au point de donner la possibilité aux chercheurs de pouvoir observer en détails la réaction chimique. Un exploit qui pourrait ouvrir la voie à de nouvelles technologies, de l'ingénierie civile à l'informatique quantique. Il s'agit"><meta name="twitter:image:src" content="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid.jpeg"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" /><meta property="og:locale" content="fr_FR" /><meta property="article:tag" content="molécules" /><meta property="article:tag" content="réaction chimique" /><meta property="article:tag" content="zéro absolu" /><meta property="article:section" content="Chimie" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="415 Partages Les réactions chimiques sont des processus extrêmement rapides, mettant en jeu des interactions moléculaires complexes et successives. Jusqu&#8217;à maintenant, les chercheurs ne pouvaient observer que les phases de début et de fin d&#8217;une réaction chimique, sans pouvoir observer le déroulement de la réaction elle-même. Toutefois, récemment, des chimistes de l&#8217;université d&#8217;Harvard ont pu [&hellip;]" /><meta name="twitter:title" content="Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée" /><meta name="twitter:site" content="@trustmyscience" /><meta name="twitter:image" content="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid.jpeg" /><meta name="twitter:creator" content="@trustmyscience" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trustmyscience.com/#website","url":"https://trustmyscience.com/","name":"Trust My Science","description":"Trust me, I&#039;m Science","potentialAction":{"@type":"SearchAction","target":"https://trustmyscience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/#primaryimage","url":"https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid.jpeg","width":900,"height":510,"caption":"reaction chimique froid"},{"@type":"WebPage","@id":"https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/#webpage","url":"https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/","inLanguage":"fr-FR","name":"Des chimistes d\u00e9clenchent la r\u00e9action chimique la plus froide jamais r\u00e9alis\u00e9e","isPartOf":{"@id":"https://trustmyscience.com/#website"},"primaryImageOfPage":{"@id":"https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/#primaryimage"},"datePublished":"2019-12-04T15:19:58+00:00","dateModified":"2019-12-04T16:01:13+00:00","author":{"@id":"https://trustmyscience.com/#/schema/person/a9738f5441827671dac1da310d3cc512"}},{"@type":["Person"],"@id":"https://trustmyscience.com/#/schema/person/a9738f5441827671dac1da310d3cc512","name":"Thomas Boisson","image":{"@type":"ImageObject","@id":"https://trustmyscience.com/#authorlogo","url":"https://secure.gravatar.com/avatar/57cbe391cecdda4bd65ab165574e43f6?s=96&d=mm&r=g","caption":"Thomas Boisson"},"description":"Journaliste scientifique. A rejoint TMS en novembre 2016.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux" href="https://trustmyscience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux des commentaires" href="https://trustmyscience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée Flux des commentaires" href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trustmyscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=16086f62dddd64d5a9d4cae1a0ce30f6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pbg-fontawesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=16086f62dddd64d5a9d4cae1a0ce30f6' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /> <!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://trustmyscience.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' />
<![endif]--><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (max-width:767px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}</style> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/automatic-css-tooltip/js/act-1.0.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/admin/js/admin-5c38b53a8170cab4bc2205fa1059dc62.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax-07717d84474235222c28dbe692f33809.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/banner-7ab7885e34663805e3df9c2356f528fc.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/button-3a5c4b3eae5208bfa002596e2d8442c1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/dual-heading-42b5413fbfcfd9b70007ead96d6ec716.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/jquery.waypoints-446e54136023ed08ca516f8d99c1fabf.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/countUpmin-595fa2a8bfa59aa2c71efdfc48d2a4a7.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/countup-96c478e721a2d42d6872e207b0901cc1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/accordion-1a1280f105dec53d4eaa2cde5f984e9d.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var siteDirection = {"isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/section-3658e92ab68bb925347110d2ed30380f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/video-box-2a7df0b1643aff0fe78fbed3249a0387.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/icon-box-4e55c775dc781669e99264cc1e1d58d1.js' defer></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=1&#038;ver=16086f62dddd64d5a9d4cae1a0ce30f6'></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3+2.5.9","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/ad-inserter/includes/js/ai-jquery-176f4cb23e79b99ae152b66a7dcc9bef.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/powered-by-68810573b18ef211d85960b8f88d53fd.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/masonry.pkgd.min-2.7.8.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/imagesloaded.pkgd.min-2.7.8.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/fts-global-3b413e1e6dd4d4348278d2fd07666698.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/magnific-popup-d4f2a66ead66ee361c810e0696f0c22d.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pmsGdpr = {"delete_url":"https:\/\/trustmyscience.com?pms_user=0&pms_action=pms_delete_user&pms_nonce=b58d5b0dcb","delete_text":"Type DELETE to confirm deleting your account and all data associated with it:","delete_error_text":"You did not type DELETE. Try again!"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/paid-member-subscriptions/assets/js/front-end-e0c0299e984529c20a6db3931ebbd2c2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pms_discount_object = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code-b3914cec0e42e3473f8084f0242b5b17.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-group-memberships/assets/js/front-end-1a21e04984bb087881df924dc5e3618e.js' defer></script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=16086f62dddd64d5a9d4cae1a0ce30f6'></script> <script type='text/javascript'>/* <![CDATA[ */ var pms = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-stripe/assets/js/front-end-d5902152f07b1416689909d56af90dfa.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-a4fa51353d4e7a9d922e54cf4905353b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads-cd439563cf3c24724c9669de4290ceb2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-invoices/assets/js/front-end-9e90d082cfd0b72cda0c15732609d1d4.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-pay-what-you-want/assets/js/front-end-c86693fb31b159d697adebcf21553ed5.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/modernizr.custom.min-2.6.2.js' defer></script> <link rel='https://api.w.org/' href='https://trustmyscience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trustmyscience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trustmyscience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://trustmyscience.com/?p=41479' /><link rel="alternate" type="application/json+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" /><link rel="alternate" type="text/xml+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":41479,"post_name":"chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee","post_title":"Des chimistes d\u00e9clenchent la r\u00e9action chimique la plus froide jamais r\u00e9alis\u00e9e","post_type":"post","post_author":"14","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":37,"name":"Chimie","slug":"chimie","term_group":0,"term_taxonomy_id":37,"taxonomy":"category","description":"","parent":57,"count":65,"filter":"raw","cat_ID":37,"category_count":65,"category_description":"","cat_name":"Chimie","category_nicename":"chimie","category_parent":57}]; _mmunch['postTags'] = [{"term_id":1283,"name":"mol\u00e9cules","slug":"molecules","term_group":0,"term_taxonomy_id":1283,"taxonomy":"post_tag","description":"","parent":0,"count":12,"filter":"raw"},{"term_id":6456,"name":"r\u00e9action chimique","slug":"reaction-chimique","term_group":0,"term_taxonomy_id":6456,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1104,"name":"z\u00e9ro absolu","slug":"zero-absolu","term_group":0,"term_taxonomy_id":1104,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Thomas Boisson","ID":14};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="232774" async></script><style type="text/css"></style><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9280897088572576",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95650/tag"></script><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#e7de0f}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#e7de0f}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#e7de0f}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#e7de0f}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><LINK REL="SHORTCUT ICON" href="/images/favicon.ico"> <script data-cfasync="false" async="async" onload="Optanon.LoadBanner()" src="https://cdn.cookielaw.org/consent/a97e977c-680c-4645-86a6-874aacae42ee.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://trustmyscience.com/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-69683301-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/novtech/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="691548691002147" /><div id="google-ads-1"></div><style type="text/css">.entry-content blockquote p{font-size:14px;font-style:normal;color:#777}.quads-location.quads-highlight-adblocked:after{content:'Si vous appréciez notre travail, s''il vous plaît, désactivez AdBlock sur notre site.'}.quads-location.quads-highlight-adblocked{border-color:#83c11f;background-color:#83c11f}#cb-mob-menu .cb-mob-menu-wrap ul li{display:block;margin:10px 40px;font-size:17px}#cb-mob-menu .cb-mob-menu-wrap ul li .sub-menu li a{font-size:.75em;color:#B8B8B8;padding:5px;display:block}.cb-alert{width:100%;padding:10px;color:#fff;border:3px solid transparent;margin:20px 0;text-align:center;letter-spacing:1px}.cb-alert.cb-yellow{background:#f9ef62;color:#333;border-color:#e1d852}.entry-content .pms-form ul{list-style-type:none}.ss-inline-share-wrapper{margin-top:0;margin-bottom:10px}.ss-whatsapp-color{background-color:#24cc62}.cb-alert.cb-white{background:#f5f5f5;color:#4F4F4F;border-color:gainsboro;border-width:0;letter-spacing:.2px}.entry-content a,.entry-content a:visited{color:#6f5bc1}#cb-top-menu .cb-breaking-news ul li a{color:#897ae8}body{color:#4f4f4f}body{font-size:15px}@media only screen and (min-width:1020px){body{font-size:15px}}</style><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trustmyscience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc27adaa-1d60-4080-86cb-6dfca112aac1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'aimerait vous envoyer des notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://trustmyscience.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>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</style><style>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-list-block{visibility:hidden;position:absolute;width:100%;height:100%;z-index:-9999}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-41479 single-format-standard cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-above" data-cb-bg="https://trustmyscience.com/wp-content/uploads/2016/01/space-wallpapers-2-minimal.jpg"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/"><i class="fa fa-flask"></i> Chimie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/">Définitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/">Espace &#038; Astro (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/">Physique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/">Chimie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/">Médecine &#038; Bio (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/">Informatique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/">Nature (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/">Énergie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/">Histoire (Q-R)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/">Astronomie (Reviews)</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><ul class="sub-menu"><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/">Se connecter</a></li><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/">S’abonner</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/">Prestations publicitaires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/">Contact</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Recherche</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"> <input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/anomalie-planck-indique-univers-spherique-ferme/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="univers ferme" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/univers-ferme-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/11/univers-ferme-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="univers ferme" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/anomalie-planck-indique-univers-spherique-ferme/">Une nouvelle étude suggère que l'Univers est en réalité sphérique et fermé (et non plat)</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="reaction chimique froid" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="reaction chimique froid" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/">Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/ia-capable-voir-ce-que-personne-voit-en-lisant-dans-cerveau/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle comprehension algorithme prediction ecg" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/intelligence-artificielle-ecg-mort-prevoir-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/11/intelligence-artificielle-ecg-mort-prevoir-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle comprehension algorithme prediction ecg" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/ia-capable-voir-ce-que-personne-voit-en-lisant-dans-cerveau/">Une IA capable de &#8220;voir&#8221; ce qu&#8217;une personne voit en lisant dans le cerveau</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/chercheurs-identifient-proteine-controlant-autorenouvellement-cellules-souches-sanguines/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="proteine cellules souches" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/proteine-cellules-souches-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/proteine-cellules-souches-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="proteine cellules souches" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/chercheurs-identifient-proteine-controlant-autorenouvellement-cellules-souches-sanguines/">Des chercheurs identifient la protéine contrôlant l&#8217;auto-renouvellement des cellules souches sanguines</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/" data-cb-c="12" class="cb-c-l"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/" data-cb-c="271" class="cb-c-l"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" data-cb-c="96" class="cb-c-l"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/" data-cb-c="37" class="cb-c-l"><i class="fa fa-flask"></i> Chimie</a></li><li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/" data-cb-c="112" class="cb-c-l"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/" data-cb-c="608" class="cb-c-l"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li id="menu-item-25214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/" data-cb-c="3961" class="cb-c-l"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/" data-cb-c="101" class="cb-c-l"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li id="menu-item-25217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/" data-cb-c="3538" class="cb-c-l"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li id="menu-item-25215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/" data-cb-c="2894" class="cb-c-l"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/" data-cb-c="3027" class="cb-c-l"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></div></li><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/pour-quelles-raisons-la-lave-de-certains-volcans-apparait-elle-bleue/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="volcan lave bleue" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/01/volcan-lave-bleue-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/01/volcan-lave-bleue-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="volcan lave bleue" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/pour-quelles-raisons-la-lave-de-certains-volcans-apparait-elle-bleue/">Pour quelles raisons la lave de certains volcans apparaît-elle bleue ?</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/comment-cicatrices-se-forment/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="formation cicatrices" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/formation-cicatrices-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/formation-cicatrices-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="formation cicatrices" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/comment-cicatrices-se-forment/">Comment les cicatrices se forment-elles ?</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/comment-bien-choisir-sa-batterie-externe/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dioxyde carbone batterie lithium" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/10/dioxyde-de-carbone-batterie-lithium-couv-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2018/10/dioxyde-de-carbone-batterie-lithium-couv-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="dioxyde carbone batterie lithium" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/comment-bien-choisir-sa-batterie-externe/">Comment bien choisir sa batterie externe ?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/neonicotinoides-representent-toujours-danger-pour-abeilles-apres-interdiction/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="abeilles neonicotinoides" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/abeilles-neonicotinoides-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/abeilles-neonicotinoides-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="abeilles neonicotinoides" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/neonicotinoides-representent-toujours-danger-pour-abeilles-apres-interdiction/">Néonicotinoïdes : représentent-ils toujours un danger pour les abeilles après leur interdiction ?</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-20568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/" data-cb-c="3182" class="cb-c-l">Définitions</a></li><li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/" data-cb-c="318" class="cb-c-l">Espace &#038; Astro (Q-R)</a></li><li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/" data-cb-c="317" class="cb-c-l">Physique (Q-R)</a></li><li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/" data-cb-c="757" class="cb-c-l">Chimie (Q-R)</a></li><li id="menu-item-13442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/" data-cb-c="2283" class="cb-c-l">Médecine &#038; Bio (Q-R)</a></li><li id="menu-item-9676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/" data-cb-c="1345" class="cb-c-l">Informatique (Q-R)</a></li><li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/" data-cb-c="2932" class="cb-c-l">Nature (Q-R)</a></li><li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/" data-cb-c="384" class="cb-c-l">Énergie (Q-R)</a></li><li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/" data-cb-c="3971" class="cb-c-l">Histoire (Q-R)</a></li></ul></div></li><li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/fusion-thermonucleaire-docteur-octopus-spiderman-2/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="fusion thermonucleaire spiderman 2 docteur octopus octavius feez hic" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/02/feez-spiderman-min-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/02/feez-spiderman-min-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="fusion thermonucleaire spiderman 2 docteur octopus octavius feez hic" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/fusion-thermonucleaire-docteur-octopus-spiderman-2/">La fusion thermonucléaire du Docteur Octopus (Spiderman 2) : est-elle réaliste ?</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/un-ingenieur-a-mis-au-point-un-systeme-dexploitation-post-apocalyptique/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="systeme exploitation post-apocalyptique developpe par ingenieur" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/systeme-exploitation-post-apocalyptique-developpe-par-ingenieur-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/systeme-exploitation-post-apocalyptique-developpe-par-ingenieur-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="systeme exploitation post-apocalyptique developpe par ingenieur" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/un-ingenieur-a-mis-au-point-un-systeme-dexploitation-post-apocalyptique/">Un ingénieur a mis au point un système d&#8217;exploitation post-apocalyptique</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/">La fusion du cerveau humain avec le cloud pourrait bientôt se concrétiser</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/selon-scientifiques-humanite-pourrait-se-situer-dans-zoo-galactique-tenu-par-des-extraterrestres/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="extraterrestre vie zoo humain galactique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/03/seti-extraterrestres-vie-intelligence-espace-univers-zoo-humain-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/03/seti-extraterrestres-vie-intelligence-espace-univers-zoo-humain-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="extraterrestre vie zoo humain galactique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/selon-scientifiques-humanite-pourrait-se-situer-dans-zoo-galactique-tenu-par-des-extraterrestres/">Selon certains scientifiques, l&#8217;humanité pourrait en fait se situer dans un zoo galactique tenu par des extraterrestres</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/" data-cb-c="38" class="cb-c-l"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/" data-cb-c="124" class="cb-c-l"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></div></li><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/histoire-conquete-spatiale-interactive/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="in space we trust conquête spatiale interactif" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/04/in-space-we-trust-capture-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2016/04/in-space-we-trust-capture-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="in space we trust conquête spatiale interactif" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/histoire-conquete-spatiale-interactive/">Revivez la conquête spatiale de manière interactive</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/construire-des-batiments-modernes-qui-respectent-lenvironnement-cest-possible/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/69DD7F06-975B-44EA-97F9-6F56165888FF-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/69DD7F06-975B-44EA-97F9-6F56165888FF-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/construire-des-batiments-modernes-qui-respectent-lenvironnement-cest-possible/">Construire des bâtiments modernes qui respectent l’environnement, c’est possible !</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/une-bombe-datant-de-la-seconde-guerre-mondiale-vient-d-exploser/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bombe seconde guerre mondiale explose dans champ allemagne" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/bombe-seconde-guerre-mondiale-explose-dans-champ-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/bombe-seconde-guerre-mondiale-explose-dans-champ-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bombe seconde guerre mondiale explose dans champ allemagne" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/une-bombe-datant-de-la-seconde-guerre-mondiale-vient-d-exploser/">Une bombe datant de la Seconde Guerre mondiale vient d&#8217;exploser en Allemagne</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/une-ile-norvegienne-souhaiterait-etre-le-premier-lieu-au-monde-a-abolir-lheure/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sommarøy abolition heure" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/sommoroy-abolition-heure-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/sommoroy-abolition-heure-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sommarøy abolition heure" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/une-ile-norvegienne-souhaiterait-etre-le-premier-lieu-au-monde-a-abolir-lheure/">Une île norvégienne souhaiterait être le premier lieu au monde à abolir l’heure</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/" data-cb-c="637" class="cb-c-l"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/" data-cb-c="412" class="cb-c-l"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li id="menu-item-2664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/" data-cb-c="186" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="cb-grandchild-menu"><li id="menu-item-2665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/" data-cb-c="187" class="cb-c-l">Astronomie (Reviews)</a></li></ul></li><li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/" data-cb-c="1695" class="cb-c-l"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></div></li><li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/ig-nobel-2016-les-10-etudes-recompenses/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="ig nobel 2015 prix" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/10/ignobel-2015-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2016/10/ignobel-2015-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="ig nobel 2015 prix" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/ig-nobel-2016-les-10-etudes-recompenses/">IG NOBEL 2016 : Voici les 10 études et recherches des plus insolites, qui ont été récompensées cette année</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/plus-de-1000-patients-potentiellement-exposes-vih-erreur-assainissement-hopital/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="erreur assainissement hopital risque infection vih hepatites" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/erreur-assainissement-hopital-risque-infection-vih-hepatites-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/11/erreur-assainissement-hopital-risque-infection-vih-hepatites-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="erreur assainissement hopital risque infection vih hepatites" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/plus-de-1000-patients-potentiellement-exposes-vih-erreur-assainissement-hopital/">Plus de 1000 patients potentiellement exposés à des maladies suite à un problème de stérilisation dans un hôpital</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/homme-chine-temporairement-aveugle-un-oeil-smartphone-durant-nuit/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="chinois shenzhen perd vue smartphone nuit" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/chinois-shenzhen-perd-vue-smartphone-nuit-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/11/chinois-shenzhen-perd-vue-smartphone-nuit-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="chinois shenzhen perd vue smartphone nuit" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/homme-chine-temporairement-aveugle-un-oeil-smartphone-durant-nuit/">Un homme devient temporairement borgne après avoir joué sur son smartphone durant la nuit</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/deux-produits-chimiques-quotidiens-emanations-toxiques-restaurant-tuant-employe/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="employe buffalo wild wings decede emanation toxique produits nettoyage" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/employe-buffalo-wild-wings-decede-emanation-toxique-produits-nettoyage-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/11/employe-buffalo-wild-wings-decede-emanation-toxique-produits-nettoyage-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="employe buffalo wild wings decede emanation toxique produits nettoyage" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/deux-produits-chimiques-quotidiens-emanations-toxiques-restaurant-tuant-employe/">Deux produits de nettoyage quotidiens ont engendré des émanations toxiques dans un restaurant, tuant un employé</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/poisson-visage-humain-intrigue-internautes/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="poisson tete humain visage" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-80x60.jpg 80w, https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-300x222.jpg 300w, https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-600x445.jpg 600w, https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain.jpg 700w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="poisson tete humain visage" srcset="https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-80x60.jpg 80w, https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-300x222.jpg 300w, https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain-600x445.jpg 600w, https://trustmyscience.com/wp-content/uploads/2019/11/poisson-tete-humain.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/poisson-visage-humain-intrigue-internautes/">Un poisson à « visage humain » intrigue les internautes</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/homme-cache-herbe-dans-nez-restee-coincee-18-ans/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sachet cannabis dans nez pendant 18 ans scanner" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/sachet-cannabis-dans-nez-pendant-18-ans-scanner-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/sachet-cannabis-dans-nez-pendant-18-ans-scanner-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sachet cannabis dans nez pendant 18 ans scanner" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/homme-cache-herbe-dans-nez-restee-coincee-18-ans/">Cet homme a caché de l&#8217;herbe dans son nez : elle est restée coincée pendant 18 ans&#8230;</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/armee-americaine-cesse-utiliser-disquettes-controler-armes-nucleaires/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bombe hydrogene nucleaire armee americaine utilisation disquettes" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/bombe-nucleaire-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/bombe-nucleaire-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bombe hydrogene nucleaire armee americaine utilisation disquettes" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/armee-americaine-cesse-utiliser-disquettes-controler-armes-nucleaires/">L&#8217;armée américaine a finalement cessé d&#8217;utiliser des disquettes pour contrôler ses armes nucléaires…</a></h2></div></li></ul></div></div></div></li><li id="menu-item-23508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23639" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/" data-cb-c="23496" class="cb-c-l">Se connecter</a></li><li id="menu-item-23576" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/" data-cb-c="23527" class="cb-c-l">S’abonner</a></li></ul></div></li><li id="menu-item-23187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/" data-cb-c="2618" class="cb-c-l">Prestations publicitaires</a></li><li id="menu-item-23186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/" data-cb-c="55" class="cb-c-l">Contact</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://trustmyscience.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" ></noscript></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Nouveau <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://trustmyscience.com/comment-cicatrices-se-forment/" title="Comment les cicatrices se forment-elles ?">Comment les cicatrices se forment-elles ?</a></li><li><a href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" title="Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée">Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée</a></li><li><a href="https://trustmyscience.com/ia-capable-voir-ce-que-personne-voit-en-lisant-dans-cerveau/" title="Une IA capable de " voir" ce qu'une personne voit en lisant dans le cerveau">Une IA capable de "voir" ce qu'une personne voit en lisant dans le cerveau</a></li><li><a href="https://trustmyscience.com/comment-bien-choisir-sa-batterie-externe/" title="Comment bien choisir sa batterie externe ?">Comment bien choisir sa batterie externe ?</a></li></ul></div><div id="mob-logo" class="cb-top-logo"> <a href="https://trustmyscience.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png"></noscript> </a></div></div><ul class="cb-top-nav"><li id="menu-item-7634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7634"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/trustmyscience"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-7633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7633"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/trustmyscience"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/trustmyscience"><i class="fa fa-facebook-official fa-2x"></i></a></li><li id="menu-item-841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trustmyscience"><i class="fa fa-twitter fa-2x"></i></a></li><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a target="_blank" rel="noopener noreferrer" href="https://trustmyscience.com/feed"><i class="fa fa-rss fa-2x"></i></a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-1' style='text-align: center; margin: 0px auto;'> <script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="1337274243"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="cb-breadcrumbs wrap"><a href="https://trustmyscience.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://trustmyscience.com/categories/actus-science/" title="Voir tous les articles de Actualités - Science" itemprop="url"><span itemprop="title">Actualités - Science</span></a><i class="fa fa-angle-right"></i><a href="https://trustmyscience.com/categories/actus-science/chimie/" title="Voir tous les articles de Chimie" itemprop="url"><span itemprop="title">Chimie</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2019-12-04T16:19:58+01:00"><meta itemprop="dateModified" content="2019-12-04T17:01:13+01:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trust My Science"><meta itemprop="url" content=""> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Boisson"></span><meta itemprop="headline" content="Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée"> <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="510"> </span><div id="main" class="cb-main clearfix"><article id="post-41479" class="clearfix post-41479 post type-post status-publish format-standard has-post-thumbnail category-chimie tag-molecules tag-reaction-chimique tag-zero-absolu"><header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://trustmyscience.com/author/thomasb/" class="fn">Thomas Boisson</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-12-04">4 décembre 2019</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://trustmyscience.com/categories/actus-science/chimie/" title="Voir tous les articles de Chimie">Chimie</a></div></div></div><div class="cb-mask"><img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="cb-fi-standard wp-post-image" alt="reaction chimique froid" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid-750x400.jpeg" /><noscript><img width="750" height="400" src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid-750x400.jpeg" class="cb-fi-standard wp-post-image" alt="reaction chimique froid" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>| EPFL</div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class="ss-inline-share-wrapper ss-hover-animation-1 ss-inline-total-counter-left ss-stretched-inline-content ss-regular-icons ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><div class="ss-inline-counter"> <span class="ss-total-counter ss-total-shares ss-share-inline_content-total-shares" data-ss-ss-post-id="41479"> <span>415</span> <span>Partages</span> </span></div><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="41479" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+chimistes+d%C3%A9clenchent+la+r%C3%A9action+chimique+la+plus+froide+jamais+r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="41479" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="41479" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e%20https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41479" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="41479" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a></li><li> <a href="#" class="ss-without-all-networks-label ss-share-all ss-shareall-color" rel="nofollow"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> <span class="ss-reveal-label-wrap"> </span> </span> </a></li></ul></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Les réactions chimiques sont des processus extrêmement rapides, mettant en jeu des interactions moléculaires complexes et successives. Jusqu&#8217;à maintenant, les chercheurs ne pouvaient observer que les phases de début et de fin d&#8217;une réaction chimique, sans pouvoir observer le déroulement de la réaction elle-même. Toutefois, récemment, des chimistes de l&#8217;université d&#8217;Harvard ont pu refroidir des molécules à une température si basse qu&#8217;elles ont été ralenties au point de donner la possibilité aux chercheurs de pouvoir observer en détails la réaction chimique. Un exploit qui pourrait ouvrir la voie à de nouvelles technologies, de l&#8217;ingénierie civile à l&#8217;informatique quantique.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:12px 12px 12px 0px;"> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="4871009047"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 6px 0px;text-align:center;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Il s&#8217;agit de 500 nanokelvins, quelques millionièmes de degrés au-dessus du zéro absolu. La nature glaciale de cette configuration est importante car à ces températures, les molécules ont tendance à ralentir au point de presque s’arrêter. Pour qu&#8217;une réaction chimique se produise, les molécules lentes ne sont généralement pas indiquées.</p><p>Mais dans ce cas, la réduction de la température et de la vitesse a donné à l’équipe dirigée par l’Université de Harvard l’opportunité de voir quelque chose qui n’avait jamais été observé auparavant : le moment où deux molécules se rencontrent et forment deux nouvelles molécules. Les résultats ont été publiés dans la revue <em>Science</em>.</p><h2>Ralentir les molécules pour observer leur réaction en détails</h2><p>Les réactions chimiques ne prennent qu&#8217;une picoseconde, ce qui rend très difficile d&#8217;observer ce qu&#8217;il se passe durant ce laps de temps. Même les lasers ultra-rapides agissant comme des caméras peuvent généralement capturer le début et la fin d&#8217;une réaction, mais pas ce qu&#8217;il se produit au milieu. Ralentir la réaction via des températures extrêmement froides obtenues par l&#8217;équipe était donc la solution idéale.</p><p>La température la plus froide dans l&#8217;univers est le zéro absolu, une température expérimentalement impossible à atteindre. Mais il est possible de sérieusement s&#8217;en approcher. Des températures ultra basses signifient des énergies très basses, et donc une réaction beaucoup plus lente : deux molécules de potassium rubidium choisies pour leur plasticité ont été retardées durant la phase de réaction pendant quelques microsecondes.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><div><strong><a href="https://trustmyscience.com/inscription-abonnement">Cliquez ici</a> pour supprimer les publicités.</strong></div> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="3841475044"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p style="text-align: center;"><strong>Sur le même sujet : <a href="https://trustmyscience.com/images-changement-structurel-molecules-selon-charge-electrique/">Premières images en temps réel de molécules modifiant leur charge électrique</a></strong></p><div id="attachment_41481" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-41481" class="size-full wp-image-41481" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20555'%3E%3C/svg%3E" alt="reaction molecules" width="750" height="555" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules.jpeg 750w, https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules-300x222.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules-600x444.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules-80x60.jpeg 80w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules.jpeg" /><noscript><img aria-describedby="caption-attachment-41481" class="size-full wp-image-41481" src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules.jpeg" alt="reaction molecules" width="750" height="555" srcset="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules.jpeg 750w, https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules-300x222.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules-600x444.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2019/12/reaction-molecules-80x60.jpeg 80w" sizes="(max-width: 750px) 100vw, 750px" /></noscript><p id="caption-attachment-41481" class="wp-caption-text">Les réactions chimiques transforment les réactifs en produits via un état intermédiaire où les liaisons se cassent et se forment. Souvent trop courte pour être observée, cette phase a jusqu&#8217;ici échappé à l&#8217;observation détaillée. En &#8220;gelant&#8221; la rotation, la vibration et le mouvement des réactifs (ici des molécules de potassium-rubidium) à une température de 500 nanokelvins (température à peine supérieure au zéro absolu), le nombre d&#8217;états énergétiques autorisés pour les produits est limité. &#8220;Pris au piège&#8221; dans la phase intermédiaire plus longtemps, les chercheurs peuvent alors observer cette phase directement avec la détection par photoionisation. Crédits : Ming-Guang Hu</p></div><div class='code-block code-block-13' style='text-align: center; margin: 0px auto;'><div class='ai-rotate' data-shares='WzUwLDEwMF0=' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="R3JhbmQ="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><p id="promoabo"><strong>Vous voulez éliminer toutes les pubs du site <u>tout en continuant de nous soutenir</u> ?</strong></p><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">C'est simple, il suffit de<a href="https://trustmyscience.com/inscription-abonnement/"> s'abonner</a> !</h3> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>J'EN PROFITE</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans; color:red"><strong>40% de <u>rabais pour les 50 premiers !</u> Code :<em> 0pub40pourcent</em></strong></h5></div></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VmFyaWVudGUgc291dGllbg=="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><h2 id="promoabo" style="margin-bottom:10px; margin-top:5px; font-family:Open Sans">Vous aimez notre travail ? Lisez cela avant de terminer l'article :</h2><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">Trust My Science est un magazine indépendant tenu par des passionnés et des scientifiques.</h3><p id="promoabo">Nous travaillons jour et nuit pour vous donner le meilleur malgré des moyens plus limités que certains gros journaux payants et soutenus par différentes organisations. Nous souhaitons préserver cette <strong>indépendance et gratuité</strong> pour conserver une <strong>neutralité sans faille</strong> et permettre un <strong>partage scientifique gratuit</strong>. C'est pourquoi nous proposons à nos lecteurs <a href="https://trustmyscience.com/inscription-abonnement/"><strong>un abonnement de soutien</strong></a>, et en contre partie, <strong>aucune publicité ne s'affichera</strong> pour ces derniers. Êtes-vous intéressé(e) à <strong>soutenir le savoir gratuit</strong> et la promotion des sciences ?</p> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>JE SOUTIENS POUR 1.5€ !</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans; color:red"><strong><u>Rabais à vie pour les 30 premiers !</u> (sur abonnement mensuel). Code :<em> soutienmensuel</em></strong></h5></div></div></div></div><p>Une technique connue sous le nom de détection par photoionisation a ensuite été utilisée pour observer ce qui se passait entre les deux molécules, fournissant ainsi aux chercheurs des données réelles précieuses pour éclairer leurs modèles et leurs hypothèses.</p><p>Pouvoir observer des réactions chimiques de si près et à un niveau aussi fondamental ouvre la possibilité de concevoir de nouvelles réactions également ; un nombre presque illimité de combinaisons est imaginable, potentiellement utile dans tous les domaines, de la construction matérielle à l&#8217;informatique quantique.</p><h5 style="text-align: right;">Sources : <a href="https://science.sciencemag.org/content/366/6469/1111" target="_blank" rel="noopener noreferrer">Science</a></h5></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="quads-location quads-ad11" id="quads-ad11" style="float:none;margin:3px;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div></section><footer class="article-footer"><p class="cb-tags"> <a href="https://trustmyscience.com/tag/molecules/" rel="tag">molécules</a><a href="https://trustmyscience.com/tag/reaction-chimique/" rel="tag">réaction chimique</a><a href="https://trustmyscience.com/tag/zero-absolu/" rel="tag">zéro absolu</a></p><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Articles similaires</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#e7de0f;"><a href="https://trustmyscience.com/images-changement-structurel-molecules-selon-charge-electrique/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="charges molecules structure" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/07/charges-molecules-structure-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/07/charges-molecules-structure-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/07/charges-molecules-structure-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/07/charges-molecules-structure-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="charges molecules structure" srcset="https://trustmyscience.com/wp-content/uploads/2019/07/charges-molecules-structure-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/07/charges-molecules-structure-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/images-changement-structurel-molecules-selon-charge-electrique/">Premières images en temps réel de molécules modifiant leur charge électrique</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#e7de0f;"><a href="https://trustmyscience.com/physiciens-realisent-film-rotation-molecule/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="film rotation molecule" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-300x200.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-770x514.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-600x400.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-500x334.jpeg 500w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule.jpeg 944w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="film rotation molecule" srcset="https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-300x200.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-770x514.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-600x400.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule-500x334.jpeg 500w, https://trustmyscience.com/wp-content/uploads/2019/08/film-rotation-molecule.jpeg 944w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/physiciens-realisent-film-rotation-molecule/">Pour la première fois, des physiciens sont parvenus à filmer la rotation d&#8217;une molécule</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#e7de0f;"><a href="https://trustmyscience.com/proprietes-inhabituelles-eau-enfin-expliquees/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="eau proprietes" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/04/eau-proprietes-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/04/eau-proprietes-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/04/eau-proprietes-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/04/eau-proprietes-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="eau proprietes" srcset="https://trustmyscience.com/wp-content/uploads/2018/04/eau-proprietes-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/04/eau-proprietes-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/proprietes-inhabituelles-eau-enfin-expliquees/">Les propriétés inhabituelles de l&#8217;eau enfin expliquées</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/le-zero-absolu-a-ete-declare-mathematiquement-impossible/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="zero absolu bulle gelee thermodynamique troisième principe troisieme 0 kelvin" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2017/03/couv-zero-absolu-bulle-gelee-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2017/03/couv-zero-absolu-bulle-gelee-600x400.jpg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/03/couv-zero-absolu-bulle-gelee-360x240.jpg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/03/couv-zero-absolu-bulle-gelee-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="zero absolu bulle gelee thermodynamique troisième principe troisieme 0 kelvin" srcset="https://trustmyscience.com/wp-content/uploads/2017/03/couv-zero-absolu-bulle-gelee-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2017/03/couv-zero-absolu-bulle-gelee-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/le-zero-absolu-a-ete-declare-mathematiquement-impossible/">Le zéro absolu a finalement été déclaré mathématiquement impossible, après plus de 100 ans de débats</a></h4></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://trustmyscience.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Site Web</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='41479' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5c5f04e7e" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez-moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-8" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://trustmyscience.com/feed" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://facebook.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://youtube.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Derniers articles</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#e7de0f;"> <a href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="reaction chimique froid" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="reaction chimique froid" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/">Des chimistes déclenchent la réaction chimique la plus froide jamais réalisée</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/ia-capable-voir-ce-que-personne-voit-en-lisant-dans-cerveau/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle comprehension algorithme prediction ecg" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/11/intelligence-artificielle-ecg-mort-prevoir-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/11/intelligence-artificielle-ecg-mort-prevoir-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="intelligence artificielle comprehension algorithme prediction ecg" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/ia-capable-voir-ce-que-personne-voit-en-lisant-dans-cerveau/">Une IA capable de &#8220;voir&#8221; ce qu&#8217;une personne voit en lisant dans le cerveau</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/chercheurs-identifient-proteine-controlant-autorenouvellement-cellules-souches-sanguines/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="proteine cellules souches" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/proteine-cellules-souches-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/proteine-cellules-souches-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="proteine cellules souches" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/chercheurs-identifient-proteine-controlant-autorenouvellement-cellules-souches-sanguines/">Des chercheurs identifient la protéine contrôlant l&#8217;auto-renouvellement des cellules souches sanguines</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb011;"> <a href="https://trustmyscience.com/groenland-lac-fonte-vide-5millions-m3-eau-en-5heures/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lac groenland" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/lac-groenland-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/lac-groenland-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="lac groenland" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/groenland-lac-fonte-vide-5millions-m3-eau-en-5heures/">Groenland : un lac de la calotte glaciaire se vide de 5 millions de mètres cube d&#8217;eau en 5 heures</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/fbi-alerte-utilisateurs-vulnerabilite-tv-connectees/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="fbi smart tv" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/12/fbi-smart-tv-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/12/fbi-smart-tv-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="fbi smart tv" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/fbi-alerte-utilisateurs-vulnerabilite-tv-connectees/">Le FBI alerte les utilisateurs sur la vulnérabilité des téléviseurs connectés</a></h4></div></li></ul></div><div id="search-7" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"> <input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div><script type="text/javascript">var ajaxurl = 'https://trustmyscience.com/wp-admin/admin-ajax.php';</script> <div id="donationContainer71318797" class='wcontainer'></div> <script>var smartDonationsRootPath="https://trustmyscience.com/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="https://trustmyscience.com/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"slider","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Trustmyscience.com - La science vous remercie pour votre donation !","selectedCountry":"fr_CH","smartDonationText":"Si vous appréciez notre travail, soutenez-nous en faisant un don.","smartDonationDonationText":"Montant choisi (€) :","smartDonationsMinValue":"5","smartDonationsMaxValue":"500","smartDonationsDefaultValue":"10","smartDonationIncrementOf":"1","smartDonationAllowedValues":"","cmd":"_donations","item_name":"Trustmyscience.com - La science vous remercie pour votre donation !","business":"contact@trustmyscience.com","lc":"fr_CH","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"https://trustmyscience.com?sd_ipn_trigger=1","amount":"5","styles":{"SmileStrokeColor":"000000","SmileFillColor":"fff833","smartDonationsSliderTable":"border-style: none;margin: 0;text-align: center;width: auto;margin: auto;","smartDonationsSliderTd":"border-style:none;padding:0;margin:0;","ui-slider-horizontal":"","ui-slider-handle":"border-color:#4228c1;","smartDonationsCommentText":"font-weight: bold;text-align: center;color:#4521ba;","smartDonationsDonationButton":"height:34px;width:140px;"}},'element':'donationContainer71318797'});</script> <div id="adswidget2-quick-adsense-reloaded-3" class="cb-sidebar-widget quads-ad2_widget"><div id="quads-ad2_widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="8595462781"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"><div class="cb-one cb-column clearfix"><div id="custom_html-7" class="widget_text cb-footer-widget widget_custom_html"><h3 class="cb-footer-widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #c2bfc5"> Abonnez-vous à notre newsletter et recevez régulièrement les articles les plus récents ! </span></p><p> <span style="color: #c2bfc5; font-size: 10pt"><em> * En cliquant sur le bouton "Envoyer", j'accepte l'utilisation des mes données pour l'envoi de newsletters, tel que décrit dans notre <a target="_blank" href="https://trustmyscience.com/cookies" rel="noopener noreferrer">politique de confidentialité.</a> </em></span></p> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr-2.6.19.js" defer></script> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.6.19.js" defer></script> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.6.19.js" defer></script> <script type="text/javascript">/* <![CDATA[ */ var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://trustmyscience.com/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."}; /* ]]> */</script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html56a61fa63bba2-3" class="wysija-msg ajax"></div><form id="form-wysija-html56a61fa63bba2-3" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <span class="wpcf7-form-control-wrap your-email"> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]] wpcf7-form-control wpcf7-text wpcf7-email" title="E-mail" placeholder="E-mail" value="" /> </span> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field wpcf7-form-control wpcf7-submit" type="submit" value="Je veux !" /> <input type="hidden" name="form_id" value="3" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div></div></div><div class="cb-two cb-column clearfix"><div id="text-10" class="cb-footer-widget widget_text"><div class="textwidget"><ul class="fa-ul"><li><p><i class="fa-li fa fa-chevron-circle-right"></i>&nbsp;<a href="/prestations-publicitaires"> DEMANDER UN ARTICLE SPONSORISÉ</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="/prestations-publicitaires"> RÉSERVER UN ESPACE PUBLICITAIRE (bannières, etc.)</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="https://trustmedias.com"> Nos services (Trust Medias)</a></li></p></ul></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">© 2019 Trust My Science. All rights reserved.</div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://trustmyscience.com/contact/">Contact</a></li><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://trustmyscience.com/ourteam/">L&#8217;équipe</a></li><li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18591"><a href="https://trustmyscience.com/cookies/">Politique de confidentialité</a></li><li id="menu-item-23827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23827"><a href="https://trustmyscience.com/conditions-generales-de-vente/">CGV</a></li></ul></div></div></div></footer></div></div> <span id="cb-overlay"></span> <script>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</script> <script></script> <div class="tooltips_holder"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=178194732593831';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="fb-root"></div> <script>(function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));</script> <div id="ss-floating-bar" class="ss-entrance-animation-fade ss-animate-entrance ss-hover-animation-fade ss-light-count ss-left-sidebar ss-regular-icons ss-hide-on-mobile ss-rectangle-icons" data-offset="200"> <span class="ss-total-counter ss-total-shares ss-share-sidebar-total-shares" data-ss-ss-post-id="41479"> <span>415</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="41479" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a> <span class="ss-share-network-tooltip">Facebook</span></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+chimistes+d%C3%A9clenchent+la+r%C3%A9action+chimique+la+plus+froide+jamais+r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="41479" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a> <span class="ss-share-network-tooltip">Twitter</span></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="41479" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a> <span class="ss-share-network-tooltip">LinkedIn</span></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e%20https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41479" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a> <span class="ss-share-network-tooltip">WhatsApp</span></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="41479" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a> <span class="ss-share-network-tooltip">Copier le lien</span></li><li> <a href="#" class="ss-share-all ss-shareall-color" rel="nofollow"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> </span> </a> <span class="ss-share-network-tooltip">Plus de réseaux</span></li></ul> <span class="ss-hide-floating-bar"> <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg> </span></div><div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-small-icons ss-hide-on-desktop ss-entrance-animation-slide ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="850"> <span class="ss-total-counter ss-total-shares ss-share-sticky_bar-total-shares" data-ss-ss-post-id="41479"> <span>415</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="41479" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+chimistes+d%C3%A9clenchent+la+r%C3%A9action+chimique+la+plus+froide+jamais+r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="41479" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="41479" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span> </a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e%20https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41479" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span> </a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="41479" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span> </a></li></ul></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/trustmyscience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-5ac7c2419b00a725006604eef9c2ec73.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var socialsnap_script = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"17fb58b48d","post_id":"41479","click_tracking":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/socialsnap-plus/assets/js/socialsnap-ab8536bde06e3bd3f65e4fe2c93865b2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cookie.min-5.5.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/library/js/jquery.ext-e3a379db8ecd9dc7f105eaa2f69096e8.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/tabs.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","cbPostID":"41479","cbSlider":["600",false,"10000"]}; /* ]]> */</script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cb-scripts.min-5.5.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-39f97d803dffd16502bc02204461a3d8.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/rednao-isolated-jq-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/eventmanager-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/donation_provider/js/donationProvider-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator_wepay-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/raphael-min-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/formBuilder/formelements-16086f62dddd64d5a9d4cae1a0ce30f6.js' defer></script> <div id="ss-all-networks-popup" class="ss-popup-overlay" data-nonce="0e32ec08d6"><div class="ss-popup"><div class="ss-popup-heading"> <span>Partager via</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-popup-networks ss-clearfix"><div class="ss-popup-network ss-popup-facebook"> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="facebook" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-facebook"></i> <span>Facebook</span> </a></div><div class="ss-popup-network ss-popup-twitter"> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+chimistes+d%C3%A9clenchent+la+r%C3%A9action+chimique+la+plus+froide+jamais+r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;via=trustmyscience" data-id="twitter" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-twitter"></i> <span>Twitter</span> </a></div><div class="ss-popup-network ss-popup-linkedin"> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;mini=true" data-id="linkedin" class="ss-linkedin-color" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-linkedin"></i> <span>LinkedIn</span> </a></div><div class="ss-popup-network ss-popup-mix"> <a href="#" data-ss-ss-link="https://mix.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="mix" class="ss-mix-color" data-ss-ss-network-id="mix" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-mix"></i> <span>Mix</span> </a></div><div class="ss-popup-network ss-popup-pinterest"> <a href="#" data-ss-ss-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;media=https://trustmyscience.com/wp-content/uploads/2019/12/reaction-chimique-froid.jpeg&#038;description=Cr%C3%A9dits%20%3A%20EPFL" data-id="pinterest" class="ss-pinterest-color" data-ss-ss-network-id="pinterest" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-pinterest"></i> <span>Pinterest</span> </a></div><div class="ss-popup-network ss-popup-tumblr"> <a href="#" data-ss-ss-link="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;posttype=link" data-id="tumblr" class="ss-tumblr-color" data-ss-ss-network-id="tumblr" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-tumblr"></i> <span>Tumblr</span> </a></div><div class="ss-popup-network ss-popup-skype"> <a href="#" data-ss-ss-link="https://web.skype.com/share?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="skype" class="ss-skype-color" data-ss-ss-network-id="skype" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-skype"></i> <span>Skype</span> </a></div><div class="ss-popup-network ss-popup-buffer"> <a href="#" data-ss-ss-link="https://buffer.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;text=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="buffer" class="ss-buffer-color" data-ss-ss-network-id="buffer" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-buffer"></i> <span>Buffer</span> </a></div><div class="ss-popup-network ss-popup-pocket"> <a href="#" data-ss-ss-link="https://getpocket.com/save?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="pocket" class="ss-pocket-color" data-ss-ss-network-id="pocket" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-pocket"></i> <span>Pocket</span> </a></div><div class="ss-popup-network ss-popup-vkontakte"> <a href="#" data-ss-ss-link="https://vk.com/share.php?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="vkontakte" class="ss-vkontakte-color" data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-vkontakte"></i> <span>VKontakte</span> </a></div><div class="ss-popup-network ss-popup-xing"> <a href="#" data-ss-ss-link="https://www.xing.com/app/user?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;op=share" data-id="xing" class="ss-xing-color" data-ss-ss-network-id="xing" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-xing"></i> <span>Xing</span> </a></div><div class="ss-popup-network ss-popup-reddit"> <a href="#" data-ss-ss-link="https://www.reddit.com/submit?title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="reddit" class="ss-reddit-color" data-ss-ss-network-id="reddit" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-reddit"></i> <span>Reddit</span> </a></div><div class="ss-popup-network ss-popup-flipboard"> <a href="#" data-ss-ss-link="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="flipboard" class="ss-flipboard-color" data-ss-ss-network-id="flipboard" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-flipboard"></i> <span>Flipboard</span> </a></div><div class="ss-popup-network ss-popup-myspace"> <a href="#" data-ss-ss-link="https://myspace.com/post?u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="myspace" class="ss-myspace-color" data-ss-ss-network-id="myspace" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-myspace"></i> <span>MySpace</span> </a></div><div class="ss-popup-network ss-popup-delicious"> <a href="#" data-ss-ss-link="https://del.icio.us/post?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="delicious" class="ss-delicious-color" data-ss-ss-network-id="delicious" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-delicious"></i> <span>Delicious</span> </a></div><div class="ss-popup-network ss-popup-amazon"> <a href="#" data-ss-ss-link="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;t=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="amazon" class="ss-amazon-color" data-ss-ss-network-id="amazon" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-amazon"></i> <span>Amazon</span> </a></div><div class="ss-popup-network ss-popup-digg"> <a href="#" data-ss-ss-link="https://digg.com/submit?title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="digg" class="ss-digg-color" data-ss-ss-network-id="digg" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-digg"></i> <span>Digg</span> </a></div><div class="ss-popup-network ss-popup-evernote"> <a href="#" data-ss-ss-link="https://www.evernote.com/clip.action?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="evernote" class="ss-evernote-color" data-ss-ss-network-id="evernote" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-evernote"></i> <span>Evernote</span> </a></div><div class="ss-popup-network ss-popup-blogger"> <a href="#" data-ss-ss-link="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;n=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="blogger" class="ss-blogger-color" data-ss-ss-network-id="blogger" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-blogger"></i> <span>Blogger</span> </a></div><div class="ss-popup-network ss-popup-livejournal"> <a href="#" data-ss-ss-link="http://www.livejournal.com/update.bml?event=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;subject=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="livejournal" class="ss-livejournal-color" data-ss-ss-network-id="livejournal" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-livejournal"></i> <span>LiveJournal</span> </a></div><div class="ss-popup-network ss-popup-baidu"> <a href="#" data-ss-ss-link="http://cang.baidu.com/do/add?iu=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;it=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="baidu" class="ss-baidu-color" data-ss-ss-network-id="baidu" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-baidu"></i> <span>Baidu</span> </a></div><div class="ss-popup-network ss-popup-newsvine"> <a href="#" data-ss-ss-link="https://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;h=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="newsvine" class="ss-newsvine-color" data-ss-ss-network-id="newsvine" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-newsvine"></i> <span>NewsVine</span> </a></div><div class="ss-popup-network ss-popup-yummly"> <a href="#" data-ss-ss-link="https://www.yummly.com/urb/verify?url=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;title=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e&#038;yumtype=button" data-id="yummly" class="ss-yummly-color" data-ss-ss-network-id="yummly" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-yummly"></i> <span>Yummly</span> </a></div><div class="ss-popup-network ss-popup-yahoo"> <a href="#" data-ss-ss-link="https://compose.mail.yahoo.com/?body=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;subject=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="yahoo" class="ss-yahoo-color" data-ss-ss-network-id="yahoo" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-yahoo"></i> <span>Yahoo</span> </a></div><div class="ss-popup-network ss-popup-whatsapp"> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e%20https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="whatsapp" class="ss-whatsapp-color" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-whatsapp"></i> <span>WhatsApp</span> </a></div><div class="ss-popup-network ss-popup-viber"> <a href="#" data-ss-ss-link="" data-id="viber" class="ss-viber-color" data-ss-ss-network-id="viber" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-viber"></i> <span>Viber</span> </a></div><div class="ss-popup-network ss-popup-sms"> <a href="#" data-ss-ss-link="sms:?&#038;body=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e%20https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="sms" class="ss-sms-color" data-ss-ss-network-id="sms" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-sms"></i> <span>SMS</span> </a></div><div class="ss-popup-network ss-popup-telegram"> <a href="#" data-ss-ss-link="https://t.me/share/url?url=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e%20https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F" data-id="telegram" class="ss-telegram-color" data-ss-ss-network-id="telegram" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-telegram"></i> <span>Telegram</span> </a></div><div class="ss-popup-network ss-popup-messenger"> <a href="#" data-ss-ss-link="https://www.facebook.com/dialog/send?display=popup&#038;link=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;redirect_uri=https://trustmyscience.com/" data-id="messenger" class="ss-messenger-color" data-ss-ss-network-id="messenger" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-messenger"></i> <span>Facebook Messenger</span> </a></div><div class="ss-popup-network ss-popup-heart"> <a href="#" data-ss-ss-link="#" data-id="heart" class="ss-heart-color" data-ss-ss-network-id="heart" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="like" rel="nofollow"> <i class="ss ss-heart"></i> <span>Like</span> </a></div><div class="ss-popup-network ss-popup-envelope"> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Ftrustmyscience.com%2Fchimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee%2F&#038;subject=Des%20chimistes%20d%C3%A9clenchent%20la%20r%C3%A9action%20chimique%20la%20plus%20froide%20jamais%20r%C3%A9alis%C3%A9e" data-id="envelope" class="ss-envelope-color" data-ss-ss-network-id="envelope" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-envelope"></i> <span>Email</span> </a></div><div class="ss-popup-network ss-popup-print"> <a href="#" data-ss-ss-link="#" data-id="print" class="ss-print-color" data-ss-ss-network-id="print" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-print"></i> <span>Print</span> </a></div><div class="ss-popup-network ss-popup-copy"> <a href="#" data-ss-ss-link="#" data-id="copy" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="41479" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-copy"></i> <span>Copier le lien</span> </a></div></div></div></div></div><div id="ss-copy-popup" class="ss-popup-overlay"><div class="ss-popup"><div class="ss-popup-heading"> <span>Copier le lien</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://trustmyscience.com/chimistes-declenchent-reaction-chimique-plus-froide-jamais-realisee/" class="ss-copy-action-field" /> <a href="#" class="ss-button" rel="nofollow">Copier<span class="ss-share-network-tooltip">Copied</span></a> <i class="ss ss-copy"></i></div></div></div></div> <script type="text/javascript">var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 1;
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1575486895;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://trustmyscience.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
