<!DOCTYPE html><!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="pingback" href=""><title>Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant</title><link rel="stylesheet" href="https://trustmyscience.com/wp-content/cache/min/1/364f8c6dacc40757fde4bca3cde91511.css" data-minify="1" /><style type="text/css">.fts-facebook-add-more-posts-notice{display:none!important}.fts-jal-single-fb-post .fts-jal-fb-user-name{color:!important}</style><meta property="og:type" content="article"><meta property="og:title" content="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant"><meta property="og:description" content="L&#8217;augmentation croissante du taux de CO2 atmosphérique incite les scientifiques à développer de nouvelles solutions afin de pouvoir utiliser cette source presque inépuisable de carbone à des fins de production d&#8217;énergie ou de matériaux, dans un cadre respectueux de l&#8217;environnement. Récemment, des chercheurs ont mis au point des nano-organismes synthétiques capables de produire des biocarburants &hellip;"><meta property="og:url" content="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/"><meta property="og:site_name" content="Trust My Science"><meta property="og:updated_time" content="2019-06-11T19:19:43+00:00"><meta property="og:image" content="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg"><meta property="og:image:width" content="1066"><meta property="og:image:height" content="537"><meta property="article:published_time" content="2019-06-11T19:06:56+00:00"><meta property="article:modified_time" content="2019-06-11T19:19:43+00:00"><meta property="fb:app_id" content="1923155921341058"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant"><meta name="twitter:description" content="L'augmentation croissante du taux de CO2 atmosphérique incite les scientifiques à développer de nouvelles solutions afin de pouvoir utiliser cette source presque inépuisable de carbone à des fins de production d'énergie ou de matériaux, dans un cadre respectueux de l'environnement. Récemment, des chercheurs ont mis au point des nano-organismes synthétiques capables de produire des biocarburants et bioplastiques à partir de CO2 en fonction de la lumière. Des chercheurs de l'Université du Colorado ont mis au point des organismes nanobio-hybrides capables d'utiliser le dioxyde de carbone et l'azote en suspension dans l'air pour produire divers plastiques et carburants, un premier pas"><meta name="twitter:image:src" content="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg"><link rel="canonical" href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" /><meta property="og:locale" content="fr_FR" /><meta property="article:tag" content="azote" /><meta property="article:tag" content="bactéries" /><meta property="article:tag" content="biocarburant" /><meta property="article:tag" content="bioplastique" /><meta property="article:tag" content="carburant" /><meta property="article:tag" content="CO2" /><meta property="article:tag" content="lumière" /><meta property="article:tag" content="points quantiques" /><meta property="article:section" content="Énergie" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#8217;augmentation croissante du taux de CO2 atmosphérique incite les scientifiques à développer de nouvelles solutions afin de pouvoir utiliser cette source presque inépuisable de carbone à des fins de production d&#8217;énergie ou de matériaux, dans un cadre respectueux de l&#8217;environnement. Récemment, des chercheurs ont mis au point des nano-organismes synthétiques capables de produire des biocarburants [&hellip;]" /><meta name="twitter:title" content="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant" /><meta name="twitter:site" content="@trustmyscience" /><meta name="twitter:image" content="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg" /><meta name="twitter:creator" content="@trustmyscience" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://trustmyscience.com/#organization","name":"","url":"https://trustmyscience.com/","sameAs":["https://twitter.com/trustmyscience"]},{"@type":"WebSite","@id":"https://trustmyscience.com/#website","url":"https://trustmyscience.com/","name":"Trust My Science","publisher":{"@id":"https://trustmyscience.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://trustmyscience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#webpage","url":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/","inLanguage":"fr-FR","name":"Des nano-organismes artificiels contr\u00f4l\u00e9s par la lumi\u00e8re transforment le CO2 en bioplastique et biocarburant","isPartOf":{"@id":"https://trustmyscience.com/#website"},"image":{"@type":"ImageObject","@id":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#primaryimage","url":"https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg","width":1066,"height":537,"caption":"nano organisme co2"},"primaryImageOfPage":{"@id":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#primaryimage"},"datePublished":"2019-06-11T17:06:56+00:00","dateModified":"2019-06-11T17:19:43+00:00"},{"@type":"NewsArticle","@id":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#article","isPartOf":{"@id":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#webpage"},"author":{"@id":"https://trustmyscience.com/author/thomasb/#author"},"headline":"Des nano-organismes artificiels contr\u00f4l\u00e9s par la lumi\u00e8re transforment le CO2 en bioplastique et biocarburant","datePublished":"2019-06-11T17:06:56+00:00","dateModified":"2019-06-11T17:19:43+00:00","commentCount":0,"mainEntityOfPage":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#webpage","publisher":{"@id":"https://trustmyscience.com/#organization"},"image":{"@id":"https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/#primaryimage"},"keywords":"azote,bact\u00e9ries,biocarburant,bioplastique,carburant,CO2,lumi\u00e8re,points quantiques","articleSection":"\u00c9nergie","copyrightYear":"2019","copyrightHolder":{"@id":"https://trustmyscience.com#organization"}},{"@type":["Person"],"@id":"https://trustmyscience.com/author/thomasb/#author","name":"Thomas Boisson","image":{"@type":"ImageObject","@id":"https://trustmyscience.com/#authorlogo","url":"https://secure.gravatar.com/avatar/57cbe391cecdda4bd65ab165574e43f6?s=96&d=mm&r=g","caption":"Thomas Boisson"},"description":"Journaliste scientifique. A rejoint TMS en novembre 2016.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux" href="https://trustmyscience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux des commentaires" href="https://trustmyscience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant Flux des commentaires" href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css'  href='https://trustmyscience.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /> <![endif]--><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (max-width:767px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}</style> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/automatic-css-tooltip/js/act-1.0.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.2.1+2.4.18","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var pms_discount_object = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://js.stripe.com/v2/?ver=7b880cd67ce8e1b89199785728bcba97'></script> <link rel='https://api.w.org/' href='https://trustmyscience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trustmyscience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trustmyscience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://trustmyscience.com/?p=33933' /><link rel="alternate" type="application/json+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" /><link rel="alternate" type="text/xml+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":33933,"post_name":"nano-organismes-transforment-co2-bioplastique-biocarburant","post_title":"Des nano-organismes artificiels contr\u00f4l\u00e9s par la lumi\u00e8re transforment le CO2 en bioplastique et biocarburant","post_type":"post","post_author":"14","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":287,"name":"\u00c9nergie","slug":"energie","term_group":0,"term_taxonomy_id":287,"taxonomy":"category","description":"","parent":112,"count":53,"filter":"raw","cat_ID":287,"category_count":53,"category_description":"","cat_name":"\u00c9nergie","category_nicename":"energie","category_parent":112}]; _mmunch['postTags'] = [{"term_id":5487,"name":"azote","slug":"azote","term_group":0,"term_taxonomy_id":5487,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":763,"name":"bact\u00e9ries","slug":"bacteries","term_group":0,"term_taxonomy_id":763,"taxonomy":"post_tag","description":"","parent":0,"count":32,"filter":"raw"},{"term_id":5489,"name":"biocarburant","slug":"biocarburant","term_group":0,"term_taxonomy_id":5489,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":5052,"name":"bioplastique","slug":"bioplastique","term_group":0,"term_taxonomy_id":5052,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":1565,"name":"carburant","slug":"carburant","term_group":0,"term_taxonomy_id":1565,"taxonomy":"post_tag","description":"","parent":0,"count":9,"filter":"raw"},{"term_id":1961,"name":"CO2","slug":"co2","term_group":0,"term_taxonomy_id":1961,"taxonomy":"post_tag","description":"","parent":0,"count":16,"filter":"raw"},{"term_id":159,"name":"lumi\u00e8re","slug":"lumiere","term_group":0,"term_taxonomy_id":159,"taxonomy":"post_tag","description":"","parent":0,"count":19,"filter":"raw"},{"term_id":5486,"name":"points quantiques","slug":"points-quantiques","term_group":0,"term_taxonomy_id":5486,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Thomas Boisson","ID":14};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="232774" async></script><style type="text/css">#ss-share-hub>a::after{background-color:#4f89e1}#ss-share-hub>a{color:#fff}</style><style>.yuzo_related_post .relatedthumb{}</style><style>.yuzo_related_post img{width:126.5px!important;height:88px!important}.yuzo_related_post .relatedthumb{line-height:15px;background:!important;color:!important}.yuzo_related_post .relatedthumb:hover{background:#fcfcf4!important;-webkit-transition:background 0.2s linear;-moz-transition:background 0.2s linear;-o-transition:background 0.2s linear;transition:background 0.2s linear;;color:!important}.yuzo_related_post .relatedthumb a{color:!important}.yuzo_related_post .relatedthumb a:hover{color:!important}.yuzo_related_post .relatedthumb:hover a{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo__text--title{color:!important}.yuzo_related_post .yuzo_text,.yuzo_related_post .yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo_text,.yuzo_related_post:hover .yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb{margin:0 0 0 0;padding:5px 5px 5px 5px}</style><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9280897088572576",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95650/tag"></script><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#26adff}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#26adff}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#26adff}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#26adff}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><LINK REL="SHORTCUT ICON" href="/images/favicon.ico"> <script data-cfasync="false" async="async" onload="Optanon.LoadBanner()" src="https://cdn.cookielaw.org/consent/a97e977c-680c-4645-86a6-874aacae42ee.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://trustmyscience.com/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');
  ga('create', 'UA-69683301-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/novtech/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="691548691002147" /><div id="google-ads-1"></div><style type="text/css">.entry-content blockquote p{font-size:14px;font-style:normal;color:#777}.quads-location.quads-highlight-adblocked:after{content:'Si vous appréciez notre travail, s''il vous plaît, désactivez AdBlock sur notre site.'}.quads-location.quads-highlight-adblocked{border-color:#83c11f;background-color:#83c11f}#cb-mob-menu .cb-mob-menu-wrap ul li{display:block;margin:10px 40px;font-size:17px}#cb-mob-menu .cb-mob-menu-wrap ul li .sub-menu li a{font-size:.75em;color:#B8B8B8;padding:5px;display:block}.cb-alert{width:100%;padding:10px;color:#fff;border:3px solid transparent;margin:20px 0;text-align:center;letter-spacing:1px}.cb-alert.cb-yellow{background:#f9ef62;color:#333;border-color:#e1d852}.entry-content .pms-form ul{list-style-type:none}.ss-inline-share-wrapper{margin-top:0;margin-bottom:10px}.ss-whatsapp-color{background-color:#24cc62}.entry-content a,.entry-content a:visited{color:#6f5bc1}#cb-top-menu .cb-breaking-news ul li a{color:#897ae8}body{color:#4f4f4f}body{font-size:15px}@media only screen and (min-width:1020px){body{font-size:15px}}</style><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=628736544702" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trustmyscience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc27adaa-1d60-4080-86cb-6dfca112aac1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'aimerait vous envoyer des notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://trustmyscience.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>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</style><style type='text/css'>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-list-block{visibility:hidden;position:absolute;width:100%;height:100%;z-index:-9999}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-33933 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-above" data-cb-bg="https://trustmyscience.com/wp-content/uploads/2016/01/space-wallpapers-2-minimal.jpg"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/"><i class="fa fa-flask"></i> Chimie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/">Définitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/">Espace &#038; Astro (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/">Physique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/">Chimie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/">Médecine &#038; Bio (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/">Informatique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/">Nature (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/">Énergie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/">Histoire (Q-R)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/">Astronomie (Reviews)</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/">Se connecter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/">S’abonner</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/">Prestations publicitaires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/">Contact</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Recherche</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/des-ingenieurs-defient-les-lois-de-la-physique-en-creant-des-bulles-de-sable/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="developpement bulles sable" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/developpement-bulle-sable-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/04/developpement-bulle-sable-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="developpement bulles sable" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/des-ingenieurs-defient-les-lois-de-la-physique-en-creant-des-bulles-de-sable/">Des ingénieurs défient les lois de la physique en créant des "bulles" de sable</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nano organisme co2" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nano organisme co2" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/">Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sites alunissage artemis" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/sites-alunissage-artemis-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/sites-alunissage-artemis-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sites alunissage artemis" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/">Mission Artemis : voici les sites d&#8217;alunissage sélectionnés par la NASA et les entreprises privées</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cerveau imagination realite" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/cerveau-imagination-realite-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/cerveau-imagination-realite-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cerveau imagination realite" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/">L&#8217;imagination peut véritablement changer notre perception de la réalité</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/" data-cb-c="12" class="cb-c-l"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/" data-cb-c="271" class="cb-c-l"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" data-cb-c="96" class="cb-c-l"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/" data-cb-c="37" class="cb-c-l"><i class="fa fa-flask"></i> Chimie</a></li><li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/" data-cb-c="112" class="cb-c-l"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/" data-cb-c="608" class="cb-c-l"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li id="menu-item-25214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/" data-cb-c="3961" class="cb-c-l"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/" data-cb-c="101" class="cb-c-l"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li id="menu-item-25217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/" data-cb-c="3538" class="cb-c-l"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li id="menu-item-25215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/" data-cb-c="2894" class="cb-c-l"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/" data-cb-c="3027" class="cb-c-l"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></div></li><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/bienfaits-de-l-aloe-vera/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="aloe vera bienfaits" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/02/aloe-vera-bienfaits-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/02/aloe-vera-bienfaits-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="aloe vera bienfaits" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/bienfaits-de-l-aloe-vera/">Quels sont les bienfaits de l'Aloe vera ?</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/qu-est-ce-que-le-vent-polaire/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/vent-polaire-terre-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/vent-polaire-terre-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/qu-est-ce-que-le-vent-polaire/">Fuite du plasma terrestre dans l&#8217;espace : qu&#8217;est-ce que le vent polaire ?</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/le-developpement-a-court-terme-d-armes-a-antimatiere-est-il-realiste/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="armes antimatiere" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/armes-antimatiere-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/armes-antimatiere-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="armes antimatiere" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/le-developpement-a-court-terme-d-armes-a-antimatiere-est-il-realiste/">Le développement à court terme d&#8217;armes à antimatière est-il réaliste ?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/hypnose-que-dit-la-science-a-son-sujet/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="hypnose techniques" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/10/hypnose-techniques-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2018/10/hypnose-techniques-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="hypnose techniques" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/hypnose-que-dit-la-science-a-son-sujet/">Hypnose : que dit la science à son sujet ?</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-20568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/" data-cb-c="3182" class="cb-c-l">Définitions</a></li><li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/" data-cb-c="318" class="cb-c-l">Espace &#038; Astro (Q-R)</a></li><li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/" data-cb-c="317" class="cb-c-l">Physique (Q-R)</a></li><li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/" data-cb-c="757" class="cb-c-l">Chimie (Q-R)</a></li><li id="menu-item-13442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/" data-cb-c="2283" class="cb-c-l">Médecine &#038; Bio (Q-R)</a></li><li id="menu-item-9676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/" data-cb-c="1345" class="cb-c-l">Informatique (Q-R)</a></li><li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/" data-cb-c="2932" class="cb-c-l">Nature (Q-R)</a></li><li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/" data-cb-c="384" class="cb-c-l">Énergie (Q-R)</a></li><li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/" data-cb-c="3971" class="cb-c-l">Histoire (Q-R)</a></li></ul></div></li><li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/pokemon-go-feezhic/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="pokemon go feezhic physique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/10/pokemon-go-feezhic-physique-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2016/10/pokemon-go-feezhic-physique-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="pokemon go feezhic physique" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/pokemon-go-feezhic/">Pokémon Go : comment fonctionne une pokéball ? Est-ce physiquement possible ?!</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/">La fusion du cerveau humain avec le cloud pourrait bientôt se concrétiser</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/selon-scientifiques-humanite-pourrait-se-situer-dans-zoo-galactique-tenu-par-des-extraterrestres/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="extraterrestre vie zoo humain galactique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/03/seti-extraterrestres-vie-intelligence-espace-univers-zoo-humain-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/03/seti-extraterrestres-vie-intelligence-espace-univers-zoo-humain-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="extraterrestre vie zoo humain galactique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/selon-scientifiques-humanite-pourrait-se-situer-dans-zoo-galactique-tenu-par-des-extraterrestres/">Selon certains scientifiques, l&#8217;humanité pourrait en fait se situer dans un zoo galactique tenu par des extraterrestres</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/intelligence-artificielle-inspiree-de-hal-9000-gerer-futures-colonies-spatiales/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ordinateur ia case hal9000" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/11/ordinateur-case-hal9000-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2018/11/ordinateur-case-hal9000-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ordinateur ia case hal9000" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/intelligence-artificielle-inspiree-de-hal-9000-gerer-futures-colonies-spatiales/">Une intelligence artificielle inspirée de HAL 9000 pour gérer les futures bases planétaires</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/" data-cb-c="38" class="cb-c-l"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/" data-cb-c="124" class="cb-c-l"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></div></li><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/experience-4-jours-de-travail-bon-deroulement-et-validation/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="travail semaine de 4 jours 5 payés" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/07/travail-semaine-4-jours-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/07/travail-semaine-4-jours-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="travail semaine de 4 jours 5 payés" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/experience-4-jours-de-travail-bon-deroulement-et-validation/">4 jours de travail pour 5 jours payés : l'expérience s'est si bien déroulée que l'entreprise va conserver ce fonctionnement</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/fournisseur-materiaux-defectueux-nasa-20-ans-falsification-rapports/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nasa falsification rapport" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/05/nasa-falsicifation-fusee-aluminium-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/05/nasa-falsicifation-fusee-aluminium-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nasa falsification rapport" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/fournisseur-materiaux-defectueux-nasa-20-ans-falsification-rapports/">Un fournisseur de la NASA a livré des matériaux défectueux pendant 20 ans et falsifiait ses rapports</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/six-mythes-scientifiques-errones/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mythes scientifiques croyance" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/05/mythes-scientifiques-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/05/mythes-scientifiques-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="mythes scientifiques croyance" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/six-mythes-scientifiques-errones/">Six mythes scientifiques erronés sur Einstein, les humains, les animaux et la nature au sens large</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/mise-aux-encheres-rare-enregistrement-einstein-opinions-personnelles/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="albert einstein conversation" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/05/albert-einstein-conversation-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/05/albert-einstein-conversation-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="albert einstein conversation" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/mise-aux-encheres-rare-enregistrement-einstein-opinions-personnelles/">Mise aux enchères d&#8217;un très rare enregistrement d&#8217;Einstein confiant ses opinions personnelles</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/" data-cb-c="637" class="cb-c-l"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/" data-cb-c="412" class="cb-c-l"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li id="menu-item-2664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/" data-cb-c="186" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="cb-grandchild-menu"><li id="menu-item-2665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/" data-cb-c="187" class="cb-c-l">Astronomie (Reviews)</a></li></ul></li><li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/" data-cb-c="1695" class="cb-c-l"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></div></li><li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/cette-famille-italienne-ne-ressent-pas-la-douleur/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="sensibilité douleur sensation mutagene gene variante" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/12/sensibilite-douleur-sensation-gene-mutation-variable-variante-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/12/sensibilite-douleur-sensation-gene-mutation-variable-variante-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="sensibilité douleur sensation mutagene gene variante" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/cette-famille-italienne-ne-ressent-pas-la-douleur/">Cette famille italienne ne ressent pas la douleur et les scientifiques savent enfin pourquoi</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/ovni-hypersoniques-reperes-par-pilotes-de-l-us-navy-intriguent-monde-entier/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ovni us navy 2015" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/05/ovni-us-navy-2015-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/05/ovni-us-navy-2015-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ovni us navy 2015" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/ovni-hypersoniques-reperes-par-pilotes-de-l-us-navy-intriguent-monde-entier/">Des OVNI hypersoniques repérés par des pilotes de l&#8217;US Navy intriguent le monde entier</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/pourquoi-l-incendie-de-notre-dame-etait-si-difficile-a-arreter/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="notre dame incendie 15 avril" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/notre-dame-incendie-15-avril-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/notre-dame-incendie-15-avril-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="notre dame incendie 15 avril" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/pourquoi-l-incendie-de-notre-dame-etait-si-difficile-a-arreter/">Pourquoi l&#8217;incendie de Notre-Dame était-il si difficile à arrêter ?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/etouffee-par-le-pollen-la-caroline-du-nord-offre-une-vision-apocalyptique-de-son-atmosphere/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pollen-invasion" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/pollen-invasion-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/pollen-invasion-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="pollen-invasion" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/etouffee-par-le-pollen-la-caroline-du-nord-offre-une-vision-apocalyptique-de-son-atmosphere/">Étouffée par le pollen, la Caroline du Nord offre une vision apocalyptique de son atmosphère</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/braconnier-pietine-par-elephant-et-mange-par-lions/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="elephant afrique sud braconnage" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/elephant-afrique-sud-braconnage-1-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/elephant-afrique-sud-braconnage-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="elephant afrique sud braconnage" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/braconnier-pietine-par-elephant-et-mange-par-lions/">Un braconnier présumé de rhinocéros en Afrique a été piétiné par un éléphant et dévoré par des lions</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/la-transformation-d-un-cadavre-en-diamant-bleu-est-possible-explications-du-procede/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="diamant cadavre" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/03/diamant-cadavre-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/03/diamant-cadavre-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="diamant cadavre" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/la-transformation-d-un-cadavre-en-diamant-bleu-est-possible-explications-du-procede/">La transformation d’un cadavre en diamant bleu est possible. Explication du procédé</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/etude-de-cas-terrible-arret-utilisation-cotons-tiges-nettoyage-oreilles/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="otite necrosante externe danger oreille coton tige" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/03/crane-otite-necrosante-externe-danger-coton-tiges-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/03/crane-otite-necrosante-externe-danger-coton-tiges-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="otite necrosante externe danger oreille coton tige" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/etude-de-cas-terrible-arret-utilisation-cotons-tiges-nettoyage-oreilles/">Cette terrible étude de cas montre pourquoi vous devriez arrêter d&#8217;utiliser des cotons-tiges pour vous nettoyer l&#8217;intérieur des oreilles</a></h2></div></li></ul></div></div></div></li><li id="menu-item-23508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/" data-cb-c="23496" class="cb-c-l">Se connecter</a></li><li id="menu-item-23576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/" data-cb-c="23527" class="cb-c-l">S’abonner</a></li></ul></div></li><li id="menu-item-23187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/" data-cb-c="2618" class="cb-c-l">Prestations publicitaires</a></li><li id="menu-item-23186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/" data-cb-c="55" class="cb-c-l">Contact</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://trustmyscience.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" ></noscript></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Nouveau <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" title="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant">Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant</a></li><li><a href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/" title="Mission Artemis : voici les sites d'alunissage sélectionnés par la NASA et les entreprises privées">Mission Artemis : voici les sites d'alunissage sélectionnés par la NASA et les entreprises privées</a></li><li><a href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/" title="L'imagination peut véritablement changer notre perception de la réalité">L'imagination peut véritablement changer notre perception de la réalité</a></li><li><a href="https://trustmyscience.com/la-tete-coupee-d-un-loup-geant-vieux-de-40000-ans-a-ete-decouverte-en-russie/" title="La tête coupée d'un loup géant vieille de 40'000 ans a été découverte en Russie">La tête coupée d'un loup géant vieille de 40'000 ans a été découverte en Russie</a></li></ul></div><div id="mob-logo" class="cb-top-logo"> <a href="https://trustmyscience.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png"></noscript> </a></div></div><ul class="cb-top-nav"><li id="menu-item-7634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7634"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/trustmyscience"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-7633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7633"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/trustmyscience"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/trustmyscience"><i class="fa fa-facebook-official fa-2x"></i></a></li><li id="menu-item-841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trustmyscience"><i class="fa fa-twitter fa-2x"></i></a></li><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a target="_blank" rel="noopener noreferrer" href="https://trustmyscience.com/feed"><i class="fa fa-rss fa-2x"></i></a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-1' style='text-align: center; margin: 0px auto;'> <script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="1337274243"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="cb-breadcrumbs wrap"><a href="https://trustmyscience.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://trustmyscience.com/categories/actus-science/" title="Voir tous les articles de Actualités - Science" itemprop="url"><span itemprop="title">Actualités - Science</span></a><i class="fa fa-angle-right"></i><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/" title="Voir tous les articles de Planète &amp; Environnement" itemprop="url"><span itemprop="title">Planète &amp; Environnement</span></a><i class="fa fa-angle-right"></i><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/energie/" title="Voir tous les articles de Énergie" itemprop="url"><span itemprop="title">Énergie</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2019-06-11T19:06:56+02:00"><meta itemprop="dateModified" content="2019-06-11T19:19:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trust My Science"><meta itemprop="url" content=""> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Boisson"></span><meta itemprop="headline" content="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg"><meta itemprop="width" content="1066"><meta itemprop="height" content="537"> </span><div id="main" class="cb-main clearfix"><article id="post-33933" class="clearfix post-33933 post type-post status-publish format-standard has-post-thumbnail category-energie tag-azote tag-bacteries tag-biocarburant tag-bioplastique tag-carburant tag-co2 tag-lumiere tag-points-quantiques"><header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://trustmyscience.com/author/thomasb/" class="fn">Thomas Boisson</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-06-11">11 juin 2019</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://trustmyscience.com/categories/actus-science/planete-environnement/energie/" title="Voir tous les articles de Énergie">Énergie</a></div></div></div><div class="cb-mask"><img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="cb-fi-standard wp-post-image" alt="nano organisme co2" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2-750x400.jpeg" /><noscript><img width="750" height="400" src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2-750x400.jpeg" class="cb-fi-standard wp-post-image" alt="nano organisme co2" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>| Dissolve</div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class="ss-inline-share-wrapper ss-hover-animation-1 ss-inline-total-counter-left ss-stretched-inline-content ss-regular-icons ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><ul class="ss-social-icons-container"><li class=""> <a href="https://www.facebook.com/sharer.php?t=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="33933" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span></a></li><li class=""> <a href="https://twitter.com/intent/tweet?text=Des+nano-organismes+artificiels+contr%C3%B4l%C3%A9s+par+la+lumi%C3%A8re+transforment+le+CO2+en+bioplastique+et+biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="33933" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span></a></li><li class=""> <a href="https://www.linkedin.com/shareArticle?title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="33933" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span></a></li><li class=""> <a href="https://api.whatsapp.com/send?text=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="33933" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span></a></li><li class="ss-hide-on-mobile"> <a href="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="33933" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span></a></li><li> <a href="#" class="ss-without-all-networks-label ss-share-all ss-shareall-color" rel="nofollow"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> <span class="ss-reveal-label-wrap"> </span> </span> </a></li></ul></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>L&#8217;augmentation croissante du taux de CO2 atmosphérique incite les scientifiques à développer de nouvelles solutions afin de pouvoir utiliser cette source presque inépuisable de carbone à des fins de production d&#8217;énergie ou de matériaux, dans un cadre respectueux de l&#8217;environnement. Récemment, des chercheurs ont mis au point des nano-organismes synthétiques capables de produire des biocarburants et bioplastiques à partir de CO2 en fonction de la lumière.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:12px 12px 12px 0px;"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="4871009047"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Des chercheurs de l&#8217;Université du Colorado ont mis au point des organismes nanobio-hybrides capables d&#8217;utiliser le dioxyde de carbone et l&#8217;azote en suspension dans l&#8217;air pour produire divers plastiques et carburants, un premier pas prometteur vers la capture du carbone à faible coût et la fabrication écologique des produits chimiques. L&#8217;étude a été publiée dans la revue <em>Journal of the American Chemical Society</em>.</p><p>En utilisant des points quantiques activés par la lumière pour déclencher des enzymes particulières dans les cellules microbiennes, les chercheurs ont pu créer des « usines vivantes » qui consomment du CO2 et le convertissent en produits utiles tels que du plastique biodégradable, de l&#8217;essence, de l&#8217;ammoniac et du biodiesel.</p><p>« <em>Cette innovation témoigne de la puissance des processus biochimiques</em> » déclare Prashant Nagpal, auteur principal de la recherche. « <em>Nous examinons une technique qui pourrait améliorer la capture de CO2 pour lutter contre le changement climatique et pourrait même remplacer un jour potentiellement la fabrication à forte intensité de carbone pour les plastiques et les carburants</em> ».</p><h2>Bactéries et points quantiques : transformer le CO2 grâce à la lumière</h2><p>Le projet a débuté en 2013, lorsque Nagpal et ses collègues ont commencé à explorer le vaste potentiel des points quantiques nanoscopiques, qui sont de minuscules semi-conducteurs similaires à ceux utilisés dans les téléviseurs. Les points quantiques peuvent être injectés passivement dans les cellules et sont conçus pour se lier et s&#8217;auto-assembler aux enzymes souhaitées, puis activer ces enzymes sur commande en utilisant des longueurs d&#8217;onde de lumière spécifiques.</p><div id="attachment_33939" style="width: 812px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33939" class="size-full wp-image-33939" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20802%20411'%3E%3C/svg%3E" alt="structure nano organisme" width="802" height="411" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme.jpeg 802w, https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme-300x154.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme-770x395.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme-600x307.jpeg 600w" data-lazy-sizes="(max-width: 802px) 100vw, 802px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme.jpeg" /><noscript><img aria-describedby="caption-attachment-33939" class="size-full wp-image-33939" src="https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme.jpeg" alt="structure nano organisme" width="802" height="411" srcset="https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme.jpeg 802w, https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme-300x154.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme-770x395.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2019/06/structure-nano-organisme-600x307.jpeg 600w" sizes="(max-width: 802px) 100vw, 802px" /></noscript><p id="caption-attachment-33939" class="wp-caption-text">Les chercheurs ont intégré des points quantiques (<em>quantum dots</em>, QD) dans les bactéries afin qu&#8217;ils se lient aux enzymes et les rendent activables grâce à la lumière. Crédits : Yuchen Ding et al. 2019</p></div><p>Nagpal souhaitait voir si des points quantiques pouvaient servir de bougie d&#8217;allumage pour déclencher des enzymes particulières dans des cellules microbiennes capables de convertir le CO2 et l&#8217;azote en suspension dans l&#8217;air, mais ne le faisaient pas naturellement en raison d&#8217;un manque de photosynthèse.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="3841475044"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>En diffusant les points spécialement conçus dans les bactéries d&#8217;espèces communes présentes dans le sol, Nagpal et ses collègues ont contourné le problème. Désormais, l&#8217;exposition à la lumière solaire indirecte, même en petite quantité, activerait l&#8217;appétit en CO2 des bactéries, sans qu&#8217;il soit nécessaire de recourir à une source d&#8217;énergie ou de nourriture pour effectuer les conversions biochimiques énergivores.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>« <em>Chaque cellule fabrique des millions de ces produits chimiques et nous avons montré qu&#8217;elles pouvaient dépasser leur rendement naturel de près de 200%</em> » explique Nagpal.</p><div id="attachment_33940" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33940" class="size-full wp-image-33940" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20430'%3E%3C/svg%3E" alt="point quantique lumiere" width="600" height="430" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/06/point-quantique-lumiere.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2019/06/point-quantique-lumiere-300x215.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/point-quantique-lumiere.jpeg" /><noscript><img aria-describedby="caption-attachment-33940" class="size-full wp-image-33940" src="https://trustmyscience.com/wp-content/uploads/2019/06/point-quantique-lumiere.jpeg" alt="point quantique lumiere" width="600" height="430" srcset="https://trustmyscience.com/wp-content/uploads/2019/06/point-quantique-lumiere.jpeg 600w, https://trustmyscience.com/wp-content/uploads/2019/06/point-quantique-lumiere-300x215.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><p id="caption-attachment-33940" class="wp-caption-text">En fonction de la longueur d&#8217;onde reçue, le point quantique transforme l&#8217;information lumineuse en information biologique. Crédits : University of Colorado</p></div><p style="text-align: center;"><strong>Sur le même sujet : <a href="https://trustmyscience.com/structure-adn-reproduire-artificiellement-photosynthese/">Des structures d’ADN capables de reproduire artificiellement la photosynthèse</a></strong></p><div class='code-block code-block-6' style='margin: 5px auto; text-align: center; display: block; clear: both;'><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Les bactéries, qui sont en quiescence dans l&#8217;eau, libèrent le produit obtenu à la surface, où il peut être éliminé et récolté pour la fabrication. Différentes combinaisons de points et de lumière produisent différents produits : les longueurs d&#8217;ondes vertes font que les bactéries consomment de l&#8217;azote et produisent de l&#8217;ammoniac, tandis que les longueurs d&#8217;ondes plus rouges permettent aux bactéries d&#8217;absorber du CO2 pour produire du plastique.</p><h2>Un processus de transformation potentiellement ouvert à tous</h2><div class='code-block code-block-13' style='text-align: center; margin: 0px auto;'><div class='ai-rotate' data-shares='WzUwLDEwMF0=' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="R3JhbmQ="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><p id="promoabo"><strong>Vous voulez éliminer toutes les pubs du site <u>tout en continuant de nous soutenir</u> ?</strong></p><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">C'est simple, il suffit de<a href="https://trustmyscience.com/inscription-abonnement/"> s'abonner</a> !</h3> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>J'EN PROFITE</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans; color:red"><strong>40% de <u>rabais pour les 40 premiers !</u> Code :<em> 0pub40pourcent</em></strong></h5></div></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VmFyaWVudGUgc291dGllbg=="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><h2 id="promoabo" style="margin-bottom:10px; margin-top:5px; font-family:Open Sans">Vous aimez notre travail ? Lisez cela avant de terminer l'article :</h2><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">Trust My Science est un magazine indépendant tenu par des passionnés et des scientifiques.</h3><p id="promoabo">Nous travaillons jour et nuit pour vous donner le meilleur malgré des moyens plus limités que certains gros journaux payants et soutenus par différentes organisations. Nous souhaitons préserver cette <strong>indépendance et gratuité</strong> pour conserver une <strong>neutralité sans faille</strong> et permettre un <strong>partage scientifique gratuit</strong>. C'est pourquoi nous proposons à nos lecteurs <a href="https://trustmyscience.com/inscription-abonnement/"><strong>un abonnement de soutien</strong></a>, et en contre partie, <strong>aucune publicité ne s'affichera</strong> pour ces derniers. Êtes-vous intéressé(e) à <strong>soutenir le savoir gratuit</strong> et la promotion des sciences ?</p> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>JE SOUTIENS POUR 1.5€ !</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans; color:red"><strong><u>Rabais à vie pour les 30 premiers !</u> (sur abonnement mensuel). Code :<em> soutienmensuel</em></strong></h5></div></div></div></div><p>Le processus montre également des signes prometteurs de production à grande échelle. L&#8217;étude a révélé que même lorsque les usines bactériennes étaient activées de manière cohérente pendant des heures, elles ne présentaient que peu de signes d&#8217;épuisement, ce qui indique que les bactéries peuvent se régénérer et limiter ainsi la nécessité de la rotation.</p><p>Selon Nagpal, le scénario futuriste idéal serait que les maisons et les entreprises acheminent leurs émissions de CO2 directement vers un bassin de rétention voisin, où les bactéries les convertiraient en bioplastique. Les propriétaires seraient en mesure de vendre le produit résultant pour un petit bénéfice tout en compensant essentiellement leur propre empreinte carbone.</p><p>« <em>Même si les marges sont faibles et que cela ne peut pas concurrencer la pétrochimie sur la base des coûts purs, cela présente toujours un avantage sociétal. Si nous pouvions convertir même une petite fraction des étangs locaux, cela aurait un impact considérable sur la production de carbone des villes. Cela ne demanderait pas grand chose à la population. Beaucoup fabriquent déjà de la bière chez eux, par exemple, et ce n&#8217;est pas plus compliqué</em> » conclut Nagpal.</p><h5 style="text-align: right;">Sources : <a href="https://pubs.acs.org/doi/10.1021/jacs.9b02549" target="_blank" rel="noopener noreferrer">Journal of the American Chemical Society</a></h5></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="quads-location quads-ad11" id="quads-ad11" style="float:none;margin:3px;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ss-hidden-pin-image" data-pin-url="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg" data-pin-description="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg" /><noscript><img src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg" class="ss-hidden-pin-image" data-pin-url="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg" data-pin-description="Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant"/></noscript></section><footer class="article-footer"><p class="cb-tags"> <a href="https://trustmyscience.com/tag/azote/" rel="tag">azote</a><a href="https://trustmyscience.com/tag/bacteries/" rel="tag">bactéries</a><a href="https://trustmyscience.com/tag/biocarburant/" rel="tag">biocarburant</a><a href="https://trustmyscience.com/tag/bioplastique/" rel="tag">bioplastique</a><a href="https://trustmyscience.com/tag/carburant/" rel="tag">carburant</a><a href="https://trustmyscience.com/tag/co2/" rel="tag">CO2</a><a href="https://trustmyscience.com/tag/lumiere/" rel="tag">lumière</a><a href="https://trustmyscience.com/tag/points-quantiques/" rel="tag">points quantiques</a></p><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Articles similaires</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/le-sang-des-dragons-de-komodo-pourrait-nous-aider-contre-les-superbacteries-resistantes-aux-antibiotiques/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dragon de komodo sang antibiotiques bactéries superbactéries" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2017/02/dragon-de-komodo-sang-antibiotiques-bactéries-superbactéries-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2017/02/dragon-de-komodo-sang-antibiotiques-bactéries-superbactéries-600x400.jpg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/02/dragon-de-komodo-sang-antibiotiques-bactéries-superbactéries-360x240.jpg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/02/dragon-de-komodo-sang-antibiotiques-bactéries-superbactéries-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dragon de komodo sang antibiotiques bactéries superbactéries" srcset="https://trustmyscience.com/wp-content/uploads/2017/02/dragon-de-komodo-sang-antibiotiques-bactéries-superbactéries-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2017/02/dragon-de-komodo-sang-antibiotiques-bactéries-superbactéries-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/le-sang-des-dragons-de-komodo-pourrait-nous-aider-contre-les-superbacteries-resistantes-aux-antibiotiques/">Le sang des Dragons de Komodo pourrait nous aider à combattre la résistance aux antibiotiques</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#f02424;"><a href="https://trustmyscience.com/des-scientifiques-creent-nouvelle-forme-de-lumiere-photons-interaction/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="interactions photons paires triplets" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/02/interaction-photons-paires-triplets-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/02/interaction-photons-paires-triplets-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/02/interaction-photons-paires-triplets-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/02/interaction-photons-paires-triplets-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="interactions photons paires triplets" srcset="https://trustmyscience.com/wp-content/uploads/2018/02/interaction-photons-paires-triplets-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/02/interaction-photons-paires-triplets-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/des-scientifiques-creent-nouvelle-forme-de-lumiere-photons-interaction/">Des scientifiques créent une nouvelle forme de lumière en liant des photons</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/bacteries-pathogenes-utilisent-systeme-complexe-pour-infecter-cellules/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="modelisation complexe bacterien ts44" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/05/modelisation-complexe-bacterien-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/05/modelisation-complexe-bacterien-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/05/modelisation-complexe-bacterien-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/05/modelisation-complexe-bacterien-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="modelisation complexe bacterien ts44" srcset="https://trustmyscience.com/wp-content/uploads/2019/05/modelisation-complexe-bacterien-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/05/modelisation-complexe-bacterien-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/bacteries-pathogenes-utilisent-systeme-complexe-pour-infecter-cellules/">Des bactéries pathogènes utilisent ce système sophistiqué pour infecter les cellules humaines</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#26adff;"><a href="https://trustmyscience.com/premiers-trains-hydrogene-fonctionnels-allemagne/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="train pile hydrogene allemagne" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/09/train-hydrogene-allemange-premier-monde-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2018/09/train-hydrogene-allemange-premier-monde-600x400.jpg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/09/train-hydrogene-allemange-premier-monde-360x240.jpg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/09/train-hydrogene-allemange-premier-monde-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="train pile hydrogene allemagne" srcset="https://trustmyscience.com/wp-content/uploads/2018/09/train-hydrogene-allemange-premier-monde-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2018/09/train-hydrogene-allemange-premier-monde-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/premiers-trains-hydrogene-fonctionnels-allemagne/">Les premiers trains alimentés à l’hydrogène au monde sont à présent fonctionnels en Allemagne</a></h4></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nano-organismes-transforment-co2-bioplastique-biocarburant/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://trustmyscience.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Site Web</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='33933' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="685ff6346e" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez-moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-8" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://trustmyscience.com/feed" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://facebook.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://youtube.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Derniers articles</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#26adff;"> <a href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nano organisme co2" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="nano organisme co2" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/">Des nano-organismes artificiels contrôlés par la lumière transforment le CO2 en bioplastique et biocarburant</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sites alunissage artemis" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/sites-alunissage-artemis-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/sites-alunissage-artemis-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sites alunissage artemis" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/">Mission Artemis : voici les sites d&#8217;alunissage sélectionnés par la NASA et les entreprises privées</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cerveau imagination realite" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/cerveau-imagination-realite-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/cerveau-imagination-realite-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="cerveau imagination realite" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/">L&#8217;imagination peut véritablement changer notre perception de la réalité</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/la-tete-coupee-d-un-loup-geant-vieux-de-40000-ans-a-ete-decouverte-en-russie/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tete loup coupee vieux 40000 ans decouverte siberie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/tete-loup-coupee-40000-ans-decouverte-siberie-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/tete-loup-coupee-40000-ans-decouverte-siberie-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tete loup coupee vieux 40000 ans decouverte siberie" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/la-tete-coupee-d-un-loup-geant-vieux-de-40000-ans-a-ete-decouverte-en-russie/">La tête coupée d&#8217;un loup géant vieille de 40&#8217;000 ans a été découverte en Russie</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb011;"> <a href="https://trustmyscience.com/nouvelle-source-magnetisme-manteau-terrestre/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/champ-magnetique-manteau-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/champ-magnetique-manteau-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/nouvelle-source-magnetisme-manteau-terrestre/">Une nouvelle source de magnétisme découverte dans le manteau terrestre</a></h4></div></li></ul></div><div id="search-7" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div><div id="donationContainer270022418" class='wcontainer'></div> <script>var smartDonationsRootPath="https://trustmyscience.com/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="https://trustmyscience.com/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"slider","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Trustmyscience.com - La science vous remercie pour votre donation !","selectedCountry":"fr_CH","smartDonationText":"Si vous appréciez notre travail, soutenez-nous en faisant un don.","smartDonationDonationText":"Montant choisi (€) :","smartDonationsMinValue":"5","smartDonationsMaxValue":"500","smartDonationsDefaultValue":"10","smartDonationIncrementOf":"1","smartDonationAllowedValues":"","cmd":"_donations","item_name":"Trustmyscience.com - La science vous remercie pour votre donation !","business":"contact@trustmyscience.com","lc":"fr_CH","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"https://trustmyscience.com?sd_ipn_trigger=1","amount":"5","styles":{"SmileStrokeColor":"000000","SmileFillColor":"fff833","smartDonationsSliderTable":"border-style: none;margin: 0;text-align: center;width: auto;margin: auto;","smartDonationsSliderTd":"border-style:none;padding:0;margin:0;","ui-slider-horizontal":"","ui-slider-handle":"border-color:#4228c1;","smartDonationsCommentText":"font-weight: bold;text-align: center;color:#4521ba;","smartDonationsDonationButton":"height:34px;width:140px;"}},'element':'donationContainer270022418'});</script> <div id='yuzo_widget-4' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>À lire également :</span></h3><div class='yuzo_related_post_widget style-2' data-version='5.12.90'><div class="relatedthumb yuzo-list " style=";"> <a rel="external" href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/" class="image-list"><div class="yuzo-img-wrap " style="width: 80px;height:80px;"><div class="yuzo-img" style="background:url('https://trustmyscience.com/wp-content/uploads/2019/06/sites-alunissage-artemis-100x100.jpeg') 50% 50% no-repeat;width: 80px;height:80px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="https://trustmyscience.com/mission-artemis-sites-alunissage-selectionnes-par-nasa-et-entreprises-privees/" style="font-size:15px;font-weight:bold;line-height:23px;"> Mission Artemis : voici les sites d’alunissage sélectionnés par la NASA et les entreprises pri... </a></h3></div><div class="relatedthumb yuzo-list " style=";"> <a rel="external" href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/" class="image-list"><div class="yuzo-img-wrap " style="width: 80px;height:80px;"><div class="yuzo-img" style="background:url('https://trustmyscience.com/wp-content/uploads/2019/06/cerveau-imagination-realite-100x100.jpeg') 50% 50% no-repeat;width: 80px;height:80px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="https://trustmyscience.com/imagination-change-veritablement-perception-realite/" style="font-size:15px;font-weight:bold;line-height:23px;"> L’imagination peut véritablement changer notre perception de la réalité </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb{background:!important;-webkit-transition:background .2 s linear;-moz-transition:background .2 s linear;-o-transition:background .2 s linear;transition:background .2 s linear}.yuzo_related_post_widget .relatedthumb:hover{background:#d5c7e0!important;-webkit-transition:background .2 s linear;-moz-transition:background .2 s linear;-o-transition:background .2 s linear;transition:background .2 s linear}.yuzo_related_post_widget .relatedthumb:hover{background:#d5c7e0!important;}.yuzo_related_post_widget .yuzo_text,.yuzo_related_post .yuzo_views_post{color:!important}.yuzo_related_post_widget .relatedthumb:hover .yuzo_text,.yuzo_related_post:hover .yuzo_views_post{color:!important}.yuzo_related_post_widget .relatedthumb a{color:#444}.yuzo_related_post_widget .relatedthumb{margin:0 0 0 0px!important;padding:0 5px 0 5px!important}</style><div class='yuzo_clearfixed'></div></div><div id="adswidget2-quick-adsense-reloaded-3" class="cb-sidebar-widget quads-ad2_widget"><div id="quads-ad2_widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="8595462781"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"><div class="cb-one cb-column clearfix"><div id="custom_html-7" class="widget_text cb-footer-widget widget_custom_html"><h3 class="cb-footer-widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #c2bfc5"> Abonnez-vous à notre newsletter et recevez régulièrement les articles les plus récents ! </span></p><p> <span style="color: #c2bfc5; font-size: 10pt"><em> * En cliquant sur le bouton "Envoyer", j'accepte l'utilisation des mes données pour l'envoi de newsletters, tel que décrit dans notre <a target="_blank" href="https://trustmyscience.com/cookies" rel="noopener noreferrer">politique de confidentialité.</a> </em></span></p> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr-2.6.19.js" defer></script> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.6.19.js" defer></script> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.6.19.js" defer></script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html56a61fa63bba2-3" class="wysija-msg ajax"></div><form id="form-wysija-html56a61fa63bba2-3" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <span class="wpcf7-form-control-wrap your-email"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]] wpcf7-form-control wpcf7-text wpcf7-email" title="E-mail" placeholder="E-mail" value="" /> </span><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field wpcf7-form-control wpcf7-submit" type="submit" value="Je veux !" /><input type="hidden" name="form_id" value="3" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div></div></div><div class="cb-two cb-column clearfix"><div id="text-10" class="cb-footer-widget widget_text"><div class="textwidget"><ul class="fa-ul"><li><p><i class="fa-li fa fa-chevron-circle-right"></i>&nbsp;<a href="/prestations-publicitaires"> DEMANDER UN ARTICLE SPONSORISÉ</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="/prestations-publicitaires"> RÉSERVER UN ESPACE PUBLICITAIRE (bannières, etc.)</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="https://trustmedias.com"> Nos services (Trust Medias)</a></li></p></ul></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">© 2019 Trust My Science. All rights reserved.</div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://trustmyscience.com/contact/">Contact</a></li><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://trustmyscience.com/ourteam/">L&#8217;équipe</a></li><li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18591"><a href="https://trustmyscience.com/cookies/">Politique de confidentialité</a></li><li id="menu-item-23827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23827"><a href="https://trustmyscience.com/conditions-generales-de-vente/">CGV</a></li></ul></div></div></div></footer></div></div><span id="cb-overlay"></span><div class="tooltips_holder"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div id="fb-root"></div><div id="fb-root"></div><div id="ss-floating-bar" class="ss-entrance-animation-fade ss-animate-entrance ss-hover-animation-fade ss-light-count ss-left-sidebar ss-regular-icons ss-hide-on-mobile ss-rectangle-icons" data-offset="200"><ul class="ss-social-icons-container"><li class=""> <a href="https://www.facebook.com/sharer.php?t=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="33933" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span></a> <span class="ss-share-network-tooltip">Facebook</span></li><li class=""> <a href="https://twitter.com/intent/tweet?text=Des+nano-organismes+artificiels+contr%C3%B4l%C3%A9s+par+la+lumi%C3%A8re+transforment+le+CO2+en+bioplastique+et+biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="33933" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span></a> <span class="ss-share-network-tooltip">Twitter</span></li><li class=""> <a href="https://www.linkedin.com/shareArticle?title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="33933" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span></a> <span class="ss-share-network-tooltip">LinkedIn</span></li><li class=""> <a href="https://api.whatsapp.com/send?text=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="33933" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span></a> <span class="ss-share-network-tooltip">WhatsApp</span></li><li class="ss-hide-on-mobile"> <a href="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="33933" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span></a> <span class="ss-share-network-tooltip">Copier le lien</span></li><li> <a href="#" class="ss-share-all ss-shareall-color" rel="nofollow"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> </span> </a><span class="ss-share-network-tooltip">Plus de réseaux</span></li></ul> <span class="ss-hide-floating-bar"> <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg> </span></div><div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-small-icons ss-hide-on-desktop ss-entrance-animation-slide ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="850"><ul class="ss-social-icons-container"><li class=""> <a href="https://www.facebook.com/sharer.php?t=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="33933" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span></a></li><li class=""> <a href="https://twitter.com/intent/tweet?text=Des+nano-organismes+artificiels+contr%C3%B4l%C3%A9s+par+la+lumi%C3%A8re+transforment+le+CO2+en+bioplastique+et+biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="33933" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span></a></li><li class=""> <a href="https://www.linkedin.com/shareArticle?title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="33933" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span></a></li><li class=""> <a href="https://api.whatsapp.com/send?text=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="33933" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span></a></li><li class="ss-hide-on-mobile"> <a href="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="33933" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span></a></li></ul></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/trustmyscience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var socialsnap_script = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"a6c76ae872","post_id":"33933","click_tracking":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","cbPostID":"33933","cbSlider":["600",false,"10000"]}; /* ]]> */</script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/rednao-isolated-jq-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/eventmanager-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/donation_provider/js/donationProvider-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator_wepay-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/raphael-min-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/formBuilder/formelements-7b880cd67ce8e1b89199785728bcba97.js' defer></script> <div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copier le lien" data-share="Partager via" data-nonce="ede25452be"><div class="ss-popup"><div class="ss-popup-heading"> <span>Partager via</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-popup-networks ss-clearfix"><div class="ss-popup-network ss-popup-facebook"> <a href="https://www.facebook.com/sharer.php?t=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="facebook" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-facebook"></i> <span>Facebook</span> </a></div><div class="ss-popup-network ss-popup-twitter"> <a href="https://twitter.com/intent/tweet?text=Des+nano-organismes+artificiels+contr%C3%B4l%C3%A9s+par+la+lumi%C3%A8re+transforment+le+CO2+en+bioplastique+et+biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&via=trustmyscience" data-id="twitter" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-twitter"></i> <span>Twitter</span> </a></div><div class="ss-popup-network ss-popup-linkedin"> <a href="https://www.linkedin.com/shareArticle?title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&mini=true" data-id="linkedin" class="ss-linkedin-color" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-linkedin"></i> <span>LinkedIn</span> </a></div><div class="ss-popup-network ss-popup-mix"> <a href="https://mix.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="mix" class="ss-mix-color" data-ss-ss-network-id="mix" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-mix"></i> <span>Mix</span> </a></div><div class="ss-popup-network ss-popup-pinterest"> <a href="#" data-id="pinterest" class="ss-pinterest-color" data-ss-ss-network-id="pinterest" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true" data-ss-ss-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&#038;media=https://trustmyscience.com/wp-content/uploads/2019/06/nano-organisme-co2.jpeg&#038;description=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" rel="nofollow"> <i class="ss ss-pinterest"></i> <span>Pinterest</span> </a></div><div class="ss-popup-network ss-popup-tumblr"> <a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&posttype=link" data-id="tumblr" class="ss-tumblr-color" data-ss-ss-network-id="tumblr" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-tumblr"></i> <span>Tumblr</span> </a></div><div class="ss-popup-network ss-popup-skype"> <a href="https://web.skype.com/share?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="skype" class="ss-skype-color" data-ss-ss-network-id="skype" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-skype"></i> <span>Skype</span> </a></div><div class="ss-popup-network ss-popup-buffer"> <a href="https://buffer.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&text=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="buffer" class="ss-buffer-color" data-ss-ss-network-id="buffer" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-buffer"></i> <span>Buffer</span> </a></div><div class="ss-popup-network ss-popup-pocket"> <a href="https://getpocket.com/save?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="pocket" class="ss-pocket-color" data-ss-ss-network-id="pocket" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-pocket"></i> <span>Pocket</span> </a></div><div class="ss-popup-network ss-popup-vkontakte"> <a href="https://vk.com/share.php?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="vkontakte" class="ss-vkontakte-color" data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-vkontakte"></i> <span>VKontakte</span> </a></div><div class="ss-popup-network ss-popup-xing"> <a href="https://www.xing.com/app/user?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&op=share" data-id="xing" class="ss-xing-color" data-ss-ss-network-id="xing" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-xing"></i> <span>Xing</span> </a></div><div class="ss-popup-network ss-popup-reddit"> <a href="https://www.reddit.com/submit?title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="reddit" class="ss-reddit-color" data-ss-ss-network-id="reddit" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-reddit"></i> <span>Reddit</span> </a></div><div class="ss-popup-network ss-popup-flipboard"> <a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="flipboard" class="ss-flipboard-color" data-ss-ss-network-id="flipboard" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-flipboard"></i> <span>Flipboard</span> </a></div><div class="ss-popup-network ss-popup-myspace"> <a href="https://myspace.com/post?u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="myspace" class="ss-myspace-color" data-ss-ss-network-id="myspace" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-myspace"></i> <span>MySpace</span> </a></div><div class="ss-popup-network ss-popup-delicious"> <a href="https://del.icio.us/post?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="delicious" class="ss-delicious-color" data-ss-ss-network-id="delicious" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-delicious"></i> <span>Delicious</span> </a></div><div class="ss-popup-network ss-popup-amazon"> <a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&t=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="amazon" class="ss-amazon-color" data-ss-ss-network-id="amazon" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-amazon"></i> <span>Amazon</span> </a></div><div class="ss-popup-network ss-popup-digg"> <a href="https://digg.com/submit?title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="digg" class="ss-digg-color" data-ss-ss-network-id="digg" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-digg"></i> <span>Digg</span> </a></div><div class="ss-popup-network ss-popup-evernote"> <a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="evernote" class="ss-evernote-color" data-ss-ss-network-id="evernote" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-evernote"></i> <span>Evernote</span> </a></div><div class="ss-popup-network ss-popup-blogger"> <a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&n=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="blogger" class="ss-blogger-color" data-ss-ss-network-id="blogger" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-blogger"></i> <span>Blogger</span> </a></div><div class="ss-popup-network ss-popup-livejournal"> <a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&subject=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="livejournal" class="ss-livejournal-color" data-ss-ss-network-id="livejournal" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-livejournal"></i> <span>LiveJournal</span> </a></div><div class="ss-popup-network ss-popup-baidu"> <a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&it=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="baidu" class="ss-baidu-color" data-ss-ss-network-id="baidu" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-baidu"></i> <span>Baidu</span> </a></div><div class="ss-popup-network ss-popup-newsvine"> <a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&h=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="newsvine" class="ss-newsvine-color" data-ss-ss-network-id="newsvine" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-newsvine"></i> <span>NewsVine</span> </a></div><div class="ss-popup-network ss-popup-yummly"> <a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&title=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant&yumtype=button" data-id="yummly" class="ss-yummly-color" data-ss-ss-network-id="yummly" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-yummly"></i> <span>Yummly</span> </a></div><div class="ss-popup-network ss-popup-yahoo"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&subject=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant" data-id="yahoo" class="ss-yahoo-color" data-ss-ss-network-id="yahoo" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-yahoo"></i> <span>Yahoo</span> </a></div><div class="ss-popup-network ss-popup-whatsapp"> <a href="https://api.whatsapp.com/send?text=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="whatsapp" class="ss-whatsapp-color" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-whatsapp"></i> <span>WhatsApp</span> </a></div><div class="ss-popup-network ss-popup-viber"> <a href="viber://forward?text=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="viber" class="ss-viber-color" data-ss-ss-network-id="viber" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-viber"></i> <span>Viber</span> </a></div><div class="ss-popup-network ss-popup-sms"> <a href="sms:?&body=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="sms" class="ss-sms-color" data-ss-ss-network-id="sms" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-sms"></i> <span>SMS</span> </a></div><div class="ss-popup-network ss-popup-telegram"> <a href="https://t.me/share/url?url=Des%20nano-organismes%20artificiels%20contr%C3%B4l%C3%A9s%20par%20la%20lumi%C3%A8re%20transforment%20le%20CO2%20en%20bioplastique%20et%20biocarburant%20https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F" data-id="telegram" class="ss-telegram-color" data-ss-ss-network-id="telegram" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-telegram"></i> <span>Telegram</span> </a></div><div class="ss-popup-network ss-popup-messenger"> <a href="https://www.facebook.com/dialog/send?display=popup&link=https%3A%2F%2Ftrustmyscience.com%2Fnano-organismes-transforment-co2-bioplastique-biocarburant%2F&redirect_uri=https://trustmyscience.com/" data-id="messenger" class="ss-messenger-color" data-ss-ss-network-id="messenger" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-messenger"></i> <span>Facebook Messenger</span> </a></div><div class="ss-popup-network ss-popup-heart"> <a href="#" data-id="heart" class="ss-heart-color" data-ss-ss-network-id="heart" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="like" rel="nofollow"> <i class="ss ss-heart"></i> <span>Like</span> </a></div><div class="ss-popup-network ss-popup-envelope"> <a href="/cdn-cgi/l/email-protection#1f207d707b6622776b6b6f6c3a2c5e3a2d593a2d596b6d6a6c6b72666c7c767a717c7a317c70723a2d59717e717032706d787e71766c727a6c326b6d7e716c79706d727a716b327c702d327d76706f737e6c6b766e6a7a327d76707c7e6d7d6a6d7e716b3a2d59396c6a7d757a7c6b225b7a6c3a2d2f717e717032706d787e71766c727a6c3a2d2f7e6d6b7679767c767a736c3a2d2f7c70716b6d3a5c2c3a5d2b733a5c2c3a5e266c3a2d2f6f7e6d3a2d2f737e3a2d2f736a72763a5c2c3a5e276d7a3a2d2f6b6d7e716c79706d727a716b3a2d2f737a3a2d2f5c502d3a2d2f7a713a2d2f7d76706f737e6c6b766e6a7a3a2d2f7a6b3a2d2f7d76707c7e6d7d6a6d7e716b" data-id="envelope" class="ss-envelope-color" data-ss-ss-network-id="envelope" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-envelope"></i> <span>Email</span> </a></div><div class="ss-popup-network ss-popup-print"> <a href="#" data-id="print" class="ss-print-color" data-ss-ss-network-id="print" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-print"></i> <span>Print</span> </a></div><div class="ss-popup-network ss-popup-copy"> <a href="#" data-id="copy" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="33933" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-copy"></i> <span>Copier le lien</span> </a></div></div><div class="ss-copy-action"><input type="text" readonly="readonly" value="https://trustmyscience.com/nano-organismes-transforment-co2-bioplastique-biocarburant/" class="ss-copy-action-field" /> <a href="#" class="ss-button" rel="nofollow">Copier<span class="ss-share-network-tooltip">Copied</span></a> <i class="ss ss-copy"></i></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1560273597;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}</script>
<style>.quads-highlight-adblocked{outline:4px solid #ef4000;background-color:#ef4000;color:#fff;text-align:center;display:block}.quads-highlight-adblocked:after{content:'Please allow this ad by disabling your ad blocker';font-size:.8em;display:inline-block}</style> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://trustmyscience.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="https://trustmyscience.com/wp-content/cache/min/1/132f6b4615c5476126f0b3bfe42a7578.js" data-minify="1" defer></script></body></html>
