<!DOCTYPE html><!--[if lt IE 7]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta charset="utf-8"> <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="pingback" href=""><title>Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine</title><link rel="stylesheet" href="https://trustmyscience.com/wp-content/cache/min/1/3aa758ee8054a7eb4bdd952c4256bbd3.css" data-minify="1" /><style type="text/css">.fts-facebook-add-more-posts-notice{display:none!important}.fts-jal-single-fb-post .fts-jal-fb-user-name{color:!important}</style><meta property="og:type" content="article"><meta property="og:title" content="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine"><meta property="og:description" content="162 Partages La psilocybine est un alcaloïde produit par plusieurs types de champignons, dont les psilocybes et les conocybes. Cette molécule est connue pour être le principe actif de certains champignons hallucinogènes ; il s&#8217;agit en effet d&#8217;un puissant psychotrope recherché pour ses effets récréatifs psychédéliques. Mais la psilocybine est également surtout utilisée en médecine, &hellip;"><meta property="og:url" content="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/"><meta property="og:site_name" content="Trust My Science"><meta property="og:updated_time" content="2019-10-01T17:46:14+00:00"><meta property="og:image" content="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="630"><meta property="article:published_time" content="2019-10-01T17:09:25+00:00"><meta property="article:modified_time" content="2019-10-01T17:46:14+00:00"><meta property="fb:app_id" content="1923155921341058"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine"><meta name="twitter:description" content="La psilocybine est un alcaloïde produit par plusieurs types de champignons, dont les psilocybes et les conocybes. Cette molécule est connue pour être le principe actif de certains champignons hallucinogènes ; il s'agit en effet d'un puissant psychotrope recherché pour ses effets récréatifs psychédéliques. Mais la psilocybine est également surtout utilisée en médecine, comme solution thérapeutique d'appoint pour certains troubles psychiques et pathologies douloureuses. Récemment, une équipe de chercheurs a modifié génétiquement une souche d'E. coli afin de lui faire produire de la psilocybine en grande quantité. La psilocybine est présente dans plus de 200 espèces de champignons et est"><meta name="twitter:image:src" content="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg"><link rel="canonical" href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" /><meta property="og:locale" content="fr_FR" /><meta property="article:tag" content="bactérie" /><meta property="article:tag" content="champignon" /><meta property="article:tag" content="E. coli" /><meta property="article:tag" content="psilocybine" /><meta property="article:tag" content="psychédéliques" /><meta property="article:section" content="Médecine &amp; Bio" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="162 Partages La psilocybine est un alcaloïde produit par plusieurs types de champignons, dont les psilocybes et les conocybes. Cette molécule est connue pour être le principe actif de certains champignons hallucinogènes ; il s&#8217;agit en effet d&#8217;un puissant psychotrope recherché pour ses effets récréatifs psychédéliques. Mais la psilocybine est également surtout utilisée en médecine, [&hellip;]" /><meta name="twitter:title" content="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine" /><meta name="twitter:site" content="@trustmyscience" /><meta name="twitter:image" content="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg" /><meta name="twitter:creator" content="@trustmyscience" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trustmyscience.com/#website","url":"https://trustmyscience.com/","name":"Trust My Science","potentialAction":{"@type":"SearchAction","target":"https://trustmyscience.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/#primaryimage","url":"https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg","width":1000,"height":630,"caption":"psilocybine bacterie"},{"@type":"WebPage","@id":"https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/#webpage","url":"https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/","inLanguage":"fr-FR","name":"Des biologistes modifient g\u00e9n\u00e9tiquement une bact\u00e9rie pour lui faire produire de la psilocybine","isPartOf":{"@id":"https://trustmyscience.com/#website"},"primaryImageOfPage":{"@id":"https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/#primaryimage"},"datePublished":"2019-10-01T15:09:25+00:00","dateModified":"2019-10-01T15:46:14+00:00","author":{"@id":"https://trustmyscience.com/#/schema/person/a9738f5441827671dac1da310d3cc512"}},{"@type":["Person"],"@id":"https://trustmyscience.com/#/schema/person/a9738f5441827671dac1da310d3cc512","name":"Thomas Boisson","image":{"@type":"ImageObject","@id":"https://trustmyscience.com/#authorlogo","url":"https://secure.gravatar.com/avatar/57cbe391cecdda4bd65ab165574e43f6?s=96&d=mm&r=g","caption":"Thomas Boisson"},"description":"Journaliste scientifique. A rejoint TMS en novembre 2016.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux" href="https://trustmyscience.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Flux des commentaires" href="https://trustmyscience.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Trust My Science &raquo; Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine Flux des commentaires" href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trustmyscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1eb0a120ec9b82a651526627369307e2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pbg-fontawesome-css' href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1eb0a120ec9b82a651526627369307e2' type='text/css' media='all' /><link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.5.4' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='cb-ie-only-css'  href='https://trustmyscience.com/wp-content/themes/valenti/library/css/ie.css?ver=5.5.4' type='text/css' media='all' /> <![endif]--><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (max-width:767px){#quads-ad7,.quads-ad7{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}</style> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/automatic-css-tooltip/js/act-1.0.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/admin/js/admin-65d05736abc62f452b5d64487c68e9e1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var LWA = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax-b0146e48f3cd486f2728ae94347efd17.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/banner-f0d66c43555a304147eb4223005afef6.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/button-cb4ef46bb4bb125af6865898f78bfbb5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/dual-heading-135ee9dc7e9ae9f144b16de0baeb8cc2.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/jquery.waypoints-33eec9fa1b7a908a9e9c8e6fbbc54cf9.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/lib/countUpmin-5ca6ded6ada23efe1e63afad032c230b.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/countup-8de00d9414ff1de8e9247affaabd2d86.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/accordion-8c18c239a60f63a04bd52a18a1cba91e.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var siteDirection = {"isRTL":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/section-27211b293c018141ca4e039cabfa3238.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/video-box-162e799c298cc91e0eb0355f36553629.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/premium-blocks-for-gutenberg/assets/js/icon-box-904ff533a568ac797439ddf1f7729ecd.js' defer></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=1&#038;ver=1eb0a120ec9b82a651526627369307e2'></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.2.3+2.5.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/ad-inserter/includes/js/ai-jquery-8e43fc3d2378732357cc219b8c2e426c.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/powered-by-225806c591007135188b1cfc6956c86b.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/masonry.pkgd.min-2.7.5.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/feed-them-social/feeds/js/imagesloaded.pkgd.min-2.7.5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/fts-global-f3e456d0ce0ceb3b5319bb56f78eca03.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/feed-them-social/feeds/js/magnific-popup-97a7645d9f9b74c6241fc4be9c4b0844.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pmsGdpr = {"delete_url":"https:\/\/trustmyscience.com?pms_user=0&pms_action=pms_delete_user&pms_nonce=7e2530e569","delete_text":"Type DELETE to confirm deleting your account and all data associated with it:","delete_error_text":"You did not type DELETE. Try again!"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/paid-member-subscriptions/assets/js/front-end-31799e5eb601371dd0f48e44801391b6.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pms_discount_object = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-discount-codes/assets/js/frontend-discount-code-77b531c3fa67371c8054744a93b03229.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-group-memberships/assets/js/front-end-1b6a26ac727c42b762337a5564754307.js' defer></script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=1eb0a120ec9b82a651526627369307e2'></script> <script type='text/javascript'>/* <![CDATA[ */ var pms = {"ajax_url":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-stripe/assets/js/front-end-cbf1fd0be5bf0382811d22ff19a90918.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front-7fbb784a0664596600fbb27886c72242.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/wp-quads-pro/assets/js/ads-4d110ca41ad1fc8c6197311b7b83a8bd.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-invoices/assets/js/front-end-84d4de2868eed0645b4b8b3c24e068f5.js' defer></script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/pms-add-on-pay-what-you-want/assets/js/front-end-86adf5c4bdb0f0b57ce6c4120496de74.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/modernizr.custom.min-2.6.2.js' defer></script> <link rel='https://api.w.org/' href='https://trustmyscience.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trustmyscience.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trustmyscience.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://trustmyscience.com/?p=38528' /><link rel="alternate" type="application/json+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" /><link rel="alternate" type="text/xml+oembed" href="https://trustmyscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":38528,"post_name":"biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine","post_title":"Des biologistes modifient g\u00e9n\u00e9tiquement une bact\u00e9rie pour lui faire produire de la psilocybine","post_type":"post","post_author":"14","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":96,"name":"M\u00e9decine &amp; Bio","slug":"medecine-et-bio","term_group":0,"term_taxonomy_id":96,"taxonomy":"category","description":"","parent":57,"count":647,"filter":"raw","cat_ID":96,"category_count":647,"category_description":"","cat_name":"M\u00e9decine &amp; Bio","category_nicename":"medecine-et-bio","category_parent":57}]; _mmunch['postTags'] = [{"term_id":744,"name":"bact\u00e9rie","slug":"bacterie","term_group":0,"term_taxonomy_id":744,"taxonomy":"post_tag","description":"","parent":0,"count":17,"filter":"raw"},{"term_id":4805,"name":"champignon","slug":"champignon","term_group":0,"term_taxonomy_id":4805,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":6072,"name":"E. coli","slug":"e-coli","term_group":0,"term_taxonomy_id":6072,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":1596,"name":"psilocybine","slug":"psilocybine","term_group":0,"term_taxonomy_id":1596,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":1756,"name":"psych\u00e9d\u00e9liques","slug":"psychedeliques","term_group":0,"term_taxonomy_id":1756,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Thomas Boisson","ID":14};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="232774" async></script><style type="text/css"></style><script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9280897088572576",
          enable_page_level_ads: true
     });</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/95650/tag"></script><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#0fb486}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#0fb486}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#0fb486}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#0fb486}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Oswald',sans-serif}</style><LINK REL="SHORTCUT ICON" href="/images/favicon.ico"> <script data-cfasync="false" async="async" onload="Optanon.LoadBanner()" src="https://cdn.cookielaw.org/consent/a97e977c-680c-4645-86a6-874aacae42ee.js" type="text/javascript" charset="UTF-8"></script> <script type="text/javascript">function OptanonWrapper() { }</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://trustmyscience.com/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-69683301-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/novtech/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta property="fb:pages" content="691548691002147" /><div id="google-ads-1"></div><style type="text/css">.entry-content blockquote p{font-size:14px;font-style:normal;color:#777}.quads-location.quads-highlight-adblocked:after{content:'Si vous appréciez notre travail, s''il vous plaît, désactivez AdBlock sur notre site.'}.quads-location.quads-highlight-adblocked{border-color:#83c11f;background-color:#83c11f}#cb-mob-menu .cb-mob-menu-wrap ul li{display:block;margin:10px 40px;font-size:17px}#cb-mob-menu .cb-mob-menu-wrap ul li .sub-menu li a{font-size:.75em;color:#B8B8B8;padding:5px;display:block}.cb-alert{width:100%;padding:10px;color:#fff;border:3px solid transparent;margin:20px 0;text-align:center;letter-spacing:1px}.cb-alert.cb-yellow{background:#f9ef62;color:#333;border-color:#e1d852}.entry-content .pms-form ul{list-style-type:none}.ss-inline-share-wrapper{margin-top:0;margin-bottom:10px}.ss-whatsapp-color{background-color:#24cc62}.entry-content a,.entry-content a:visited{color:#6f5bc1}#cb-top-menu .cb-breaking-news ul li a{color:#897ae8}body{color:#4f4f4f}body{font-size:15px}@media only screen and (min-width:1020px){body{font-size:15px}}</style><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=628736544702" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://trustmyscience.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'bc27adaa-1d60-4080-86cb-6dfca112aac1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://trustmyscience.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.21eb64f1-a307-4b53-9fa9-5af0b410a31b";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'aimerait vous envoyer des notifications :';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Celles-ci apparaîtront sur votre dispositif';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez vous désinscrire à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'https://trustmyscience.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>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</style><style type='text/css'>.ai-rotate{position:relative}.ai-rotate-hidden{visibility:hidden}.ai-rotate-hidden-2{position:absolute;top:0;left:0;width:100%;height:100%}.ai-list-data,.ai-ip-data,.ai-list-block{visibility:hidden;position:absolute;width:100%;height:100%;z-index:-9999}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-38528 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-b cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-above" data-cb-bg="https://trustmyscience.com/wp-content/uploads/2016/01/space-wallpapers-2-minimal.jpg"><div id="cb-outer-container"><div id="cb-mob-menu" class="clearfix cb-dark-menu"> <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a><div class="cb-mob-menu-wrap"><ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/"><i class="fa fa-flask"></i> Chimie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/">Définitions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/">Espace &#038; Astro (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/">Physique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/">Chimie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/">Médecine &#038; Bio (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/">Informatique (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/">Nature (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/">Énergie (Q-R)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/">Histoire (Q-R)</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/">Astronomie (Reviews)</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/">Se connecter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/">S’abonner</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/">Prestations publicitaires</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/">Contact</a></li></ul></li></ul></div></div><div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu"><div class="cb-search-box"><div class="cb-header"><div class="cb-title">Recherche</div><div class="cb-close"> <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span></div></div><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div></div><div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article"><header class="header clearfix wrap cb-logo-center"><nav id="cb-nav-bar" class="clearfix cb-dark-menu"><div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap"><ul class="nav main-nav wrap clearfix"><li id="menu-item-625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-625"><a href="https://trustmyscience.com/">Accueil</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-760"><a href="https://trustmyscience.com/categories/actus-science/">Actus</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/cas-cancer-lies-implants-mammaires-textures-se-multiplient/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="implant mammaire risque cancer lymphome-min" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/02/implant-mammaire-risque-cancer-lymphome-min-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/02/implant-mammaire-risque-cancer-lymphome-min-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="implant mammaire risque cancer lymphome-min" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/cas-cancer-lies-implants-mammaires-textures-se-multiplient/">Les cas de cancer lié aux implants mammaires se multiplient</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#4228c1;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/facebook-veut-masquer-nombre-likes-pour-lutter-contre-rejet-jalousie/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="facebook veut masquer likes pour eviter jalousie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/facebook-likes-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/facebook-likes-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="facebook veut masquer likes pour eviter jalousie" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/facebook-veut-masquer-nombre-likes-pour-lutter-contre-rejet-jalousie/">Pour lutter contre les sentiments de rejet et de jalousie, Facebook souhaite masquer le nombre de « likes »</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/medicaments-antiacides-lies-cancer-estomac/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ipp medicaments augmentent risque cancer" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/ipp-cancer-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/ipp-cancer-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ipp medicaments augmentent risque cancer" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/medicaments-antiacides-lies-cancer-estomac/">La prise prolongée de médicaments antiacides augmenterait significativement le risque de cancer de l&#8217;estomac</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4228c1;"><a href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="psilocybine bacterie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="psilocybine bacterie" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/">Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a href="https://trustmyscience.com/categories/actus-science/espace-et-astrophysique/" data-cb-c="12" class="cb-c-l"><i class="fa fa-rocket"></i> Espace &#038; Astrophysique</a></li><li id="menu-item-2613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2613"><a href="https://trustmyscience.com/categories/actus-science/physique/" data-cb-c="271" class="cb-c-l"><i class="fa fa-bolt" aria-hidden="true"></i> Physique</a></li><li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-963"><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" data-cb-c="96" class="cb-c-l"><i class="fa fa-heartbeat"></i> Médecine &#038; Bio</a></li><li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://trustmyscience.com/categories/actus-science/chimie/" data-cb-c="37" class="cb-c-l"><i class="fa fa-flask"></i> Chimie</a></li><li id="menu-item-1175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1175"><a href="https://trustmyscience.com/categories/actus-science/planete-environnement/" data-cb-c="112" class="cb-c-l"><i class="fa fa-globe"></i> Planète &#038; Environnement</a></li><li id="menu-item-5256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5256"><a href="https://trustmyscience.com/categories/actus-science/nature/" data-cb-c="608" class="cb-c-l"><i class="fa fa-leaf" aria-hidden="true"></i> Nature</a></li><li id="menu-item-25214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25214"><a href="https://trustmyscience.com/categories/actus-science/animaux/" data-cb-c="3961" class="cb-c-l"><i class="fa fa-paw" aria-hidden="true"></i> Animaux</a></li><li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075"><a href="https://trustmyscience.com/categories/actus-science/technologie/" data-cb-c="101" class="cb-c-l"><i class="fa fa-wifi" aria-hidden="true"></i> Technologie</a></li><li id="menu-item-25217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25217"><a href="https://trustmyscience.com/categories/actus-science/mathematiques/" data-cb-c="3538" class="cb-c-l"><i class="fa fa-calculator" aria-hidden="true"></i> Mathématiques</a></li><li id="menu-item-25215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25215"><a href="https://trustmyscience.com/categories/actus-science/archeologie-paleontologie/" data-cb-c="2894" class="cb-c-l"><i class="fa fa-search" aria-hidden="true"></i> Archéologie &#038; Paléontologie</a></li><li id="menu-item-25216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25216"><a href="https://trustmyscience.com/categories/actus-science/histoire/" data-cb-c="3027" class="cb-c-l"><i class="fa fa-book" aria-hidden="true"></i> Histoire</a></li></ul></div></li><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-3011"><a href="https://trustmyscience.com/categories/questions-reponses/">APPRENDRE</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/qu-est-ce-que-l-instabilite-de-jeans/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="instabilite jeans" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/05/instabilite-jeans-480x240.jpeg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/05/instabilite-jeans-480x240.jpeg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="instabilite jeans" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/qu-est-ce-que-l-instabilite-de-jeans/">Qu'est-ce que l'instabilité de Jeans ?</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#e7a019;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/comment-tenia-fait-il-pour-se-regenerer/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tenia regeneration" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/tenia-regeneration-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/tenia-regeneration-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="tenia regeneration" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/comment-tenia-fait-il-pour-se-regenerer/">Comment le ver solitaire fait-il pour se régénérer au sein de son hôte ?</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/maladie-infantile-commune-cause-disparition-neandertal/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="maladie neandertal" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/maladie-neandertal-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/maladie-neandertal-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="maladie neandertal" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/maladie-infantile-commune-cause-disparition-neandertal/">Une maladie infantile commune a-t-elle provoqué la disparition de Néandertal ?</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#e7a019;"><a href="https://trustmyscience.com/comment-ia-aide-a-quantifier-matiere-noire/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ia matiere noire" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/ia-matiere-noire-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/ia-matiere-noire-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ia matiere noire" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/comment-ia-aide-a-quantifier-matiere-noire/">Comment l&#8217;intelligence artificielle peut-elle aider à quantifier la matière noire ?</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-20568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20568"><a href="https://trustmyscience.com/categories/definitions/" data-cb-c="3182" class="cb-c-l">Définitions</a></li><li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012"><a href="https://trustmyscience.com/categories/questions-reponses/espace-astro-qr/" data-cb-c="318" class="cb-c-l">Espace &#038; Astro (Q-R)</a></li><li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013"><a href="https://trustmyscience.com/categories/questions-reponses/physique-qr/" data-cb-c="317" class="cb-c-l">Physique (Q-R)</a></li><li id="menu-item-6477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6477"><a href="https://trustmyscience.com/categories/questions-reponses/chimie-qr/" data-cb-c="757" class="cb-c-l">Chimie (Q-R)</a></li><li id="menu-item-13442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13442"><a href="https://trustmyscience.com/categories/questions-reponses/medecine-bio-qr/" data-cb-c="2283" class="cb-c-l">Médecine &#038; Bio (Q-R)</a></li><li id="menu-item-9676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9676"><a href="https://trustmyscience.com/categories/questions-reponses/informatique-qr/" data-cb-c="1345" class="cb-c-l">Informatique (Q-R)</a></li><li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://trustmyscience.com/categories/questions-reponses/nature-qr/" data-cb-c="2932" class="cb-c-l">Nature (Q-R)</a></li><li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3700"><a href="https://trustmyscience.com/categories/questions-reponses/energie-qr/" data-cb-c="384" class="cb-c-l">Énergie (Q-R)</a></li><li id="menu-item-25213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25213"><a href="https://trustmyscience.com/categories/questions-reponses/histoire-qr/" data-cb-c="3971" class="cb-c-l">Histoire (Q-R)</a></li></ul></div></li><li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-636"><a href="https://trustmyscience.com/categories/sci-fi-science/"><i class="fa fa-video-camera"></i> Sci-fi Science</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/acceleration-et-deceleration-de-superman/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2017/03/couv-sheldon-bbt-superman-scene-chute-lois-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2017/03/couv-sheldon-bbt-superman-scene-chute-lois-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/acceleration-et-deceleration-de-superman/">Accélération et décélération : Superman ne se rend pas compte de ce qu’il infligea à sa bien aimée...</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#1d63db;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/04/interface-cerveau-cloud-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="interface cerveau cloud" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/fusion-humain-avec-cloud-pourrait-arriver-dans-quelques-decennies/">La fusion du cerveau humain avec le cloud pourrait bientôt se concrétiser</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/selon-scientifiques-humanite-pourrait-se-situer-dans-zoo-galactique-tenu-par-des-extraterrestres/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="extraterrestre vie zoo humain galactique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/03/seti-extraterrestres-vie-intelligence-espace-univers-zoo-humain-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/03/seti-extraterrestres-vie-intelligence-espace-univers-zoo-humain-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="extraterrestre vie zoo humain galactique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/selon-scientifiques-humanite-pourrait-se-situer-dans-zoo-galactique-tenu-par-des-extraterrestres/">Selon certains scientifiques, l&#8217;humanité pourrait en fait se situer dans un zoo galactique tenu par des extraterrestres</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#1d63db;"><a href="https://trustmyscience.com/intelligence-artificielle-inspiree-de-hal-9000-gerer-futures-colonies-spatiales/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ordinateur ia case hal9000" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/11/ordinateur-case-hal9000-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2018/11/ordinateur-case-hal9000-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ordinateur ia case hal9000" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/intelligence-artificielle-inspiree-de-hal-9000-gerer-futures-colonies-spatiales/">Une intelligence artificielle inspirée de HAL 9000 pour gérer les futures bases planétaires</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://trustmyscience.com/categories/sci-fi-science/" data-cb-c="38" class="cb-c-l"><i class="fa fa-video-camera fa-fw"></i> Sci-fi Science</a></li><li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://trustmyscience.com/categories/sci-fi-science/critique-films/" data-cb-c="124" class="cb-c-l"><i class="fa fa-film fa-fw"></i> Critique films</a></li></ul></div></li><li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-720"><a href="https://trustmyscience.com/categories/divers/">Divers</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/reportages-utiles-partie-3-denonciation/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="beyond the horizon documentaire cosmos" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/12/couv-docus-partie3-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2016/12/couv-docus-partie3-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="beyond the horizon documentaire cosmos" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/reportages-utiles-partie-3-denonciation/">Une vingtaine de reportages intéressants ! Partie 3 : dénonciations et problématiques</a></h2></div></li></ul></div><div class="cb-recent"><div class="cb-mega-title h2"><span style="border-bottom-color:#ea5050;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/construire-des-batiments-modernes-qui-respectent-lenvironnement-cest-possible/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/69DD7F06-975B-44EA-97F9-6F56165888FF-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/69DD7F06-975B-44EA-97F9-6F56165888FF-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/construire-des-batiments-modernes-qui-respectent-lenvironnement-cest-possible/">Construire des bâtiments modernes qui respectent l’environnement, c’est possible !</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/une-bombe-datant-de-la-seconde-guerre-mondiale-vient-d-exploser/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bombe seconde guerre mondiale explose dans champ allemagne" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/bombe-seconde-guerre-mondiale-explose-dans-champ-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/bombe-seconde-guerre-mondiale-explose-dans-champ-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="bombe seconde guerre mondiale explose dans champ allemagne" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/une-bombe-datant-de-la-seconde-guerre-mondiale-vient-d-exploser/">Une bombe datant de la Seconde Guerre mondiale vient d&#8217;exploser en Allemagne</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#ea5050;"><a href="https://trustmyscience.com/une-ile-norvegienne-souhaiterait-etre-le-premier-lieu-au-monde-a-abolir-lheure/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sommarøy abolition heure" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/sommoroy-abolition-heure-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/06/sommoroy-abolition-heure-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="sommarøy abolition heure" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/une-ile-norvegienne-souhaiterait-etre-le-premier-lieu-au-monde-a-abolir-lheure/">Une île norvégienne souhaiterait être le premier lieu au monde à abolir l’heure</a></h2></div></li></ul></div></div><ul class="cb-sub-menu"><li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://trustmyscience.com/categories/divers/gym-cerveau/" data-cb-c="637" class="cb-c-l"><i class="fa fa-graduation-cap" aria-hidden="true"></i> Gym du cerveau</a></li><li id="menu-item-3841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3841"><a href="https://trustmyscience.com/categories/divers/life-hacks/" data-cb-c="412" class="cb-c-l"><i class="fa fa-thumbs-up" aria-hidden="true"></i> Life Hacks</a></li><li id="menu-item-2664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-2664"><a href="https://trustmyscience.com/categories/reviews/" data-cb-c="186" class="cb-c-l"><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star" aria-hidden="true"></i><i class="fa fa-star-o" aria-hidden="true"></i> Reviews</a><ul class="cb-grandchild-menu"><li id="menu-item-2665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2665"><a href="https://trustmyscience.com/categories/reviews/astronomie/" data-cb-c="187" class="cb-c-l">Astronomie (Reviews)</a></li></ul></li><li id="menu-item-1950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1950"><a href="https://trustmyscience.com/blackhole-calculator/" data-cb-c="1695" class="cb-c-l"><i class="fa fa-calculator"></i> Blackhole calculator</a></li></ul></div></li><li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://trustmyscience.com/categories/insolite/">Insolite</a><div class="cb-big-menu"><div class="cb-articles"><div class="cb-featured"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Article au hasard</span></div><ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/video-hilarante-femme-appelle-911-cause-baleine-a-bosse/"><img width="480" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20240'%3E%3C/svg%3E" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="baleine bosse 911 appel effrayee femme bateau observation" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-480x240.jpg 480w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-300x150.jpg 300w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-768x384.jpg 768w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-600x300.jpg 600w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee.jpg 950w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-480x240.jpg" /><noscript><img width="480" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="baleine bosse 911 appel effrayee femme bateau observation" srcset="https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-480x240.jpg 480w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-300x150.jpg 300w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-768x384.jpg 768w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee-600x300.jpg 600w, https://trustmyscience.com/wp-content/uploads/2018/10/baleine-bosse-911-femme-effrayee.jpg 950w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://trustmyscience.com/video-hilarante-femme-appelle-911-cause-baleine-a-bosse/">Une vidéo hilarante montre une femme appelant la police à cause de plusieurs baleines à bosse</a></h2></div></li></ul></div><div class="cb-recent cb-recent-fw"><div class="cb-mega-title h2"><span style="border-bottom-color:#6cc576;">Derniers articles</span></div><ul><li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/adolescente-tuee-par-son-smartphone-durant-sommeil-explosion/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="explosion smartphone tue adolescente 14 ans durant sommeil" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/explosion-smartphone-tue-adolescente-14-ans-durant-sommeil-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/explosion-smartphone-tue-adolescente-14-ans-durant-sommeil-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="explosion smartphone tue adolescente 14 ans durant sommeil" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/adolescente-tuee-par-son-smartphone-durant-sommeil-explosion/">Une adolescente tuée par son smartphone durant son sommeil</a></h2></div></li><li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/loup-observe-deux-grizzlis-se-battant-sur-route-canadienne/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="grizzlis bagarre route colombie-britannique" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/grizzlis-bagarre-route-colombie-britannique-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/grizzlis-bagarre-route-colombie-britannique-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="grizzlis bagarre route colombie-britannique" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/loup-observe-deux-grizzlis-se-battant-sur-route-canadienne/">Un loup observe avec désinvolture deux grizzlis se battant en plein milieu d&#8217;une route canadienne</a></h2></div></li><li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/un-morse-a-attaque-et-coule-un-bateau-de-la-marine-russe-dans-l-arctique/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="morse attaque et coule bateau expedition" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/morse-du-pacifique-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/morse-du-pacifique-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="morse attaque et coule bateau expedition" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/un-morse-a-attaque-et-coule-un-bateau-de-la-marine-russe-dans-l-arctique/">Un morse a attaqué et coulé un bateau de la marine russe dans l&#8217;Arctique</a></h2></div></li><li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/sang-femme-devient-bleu-apres-application-gel-anesthesique-commun/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="gel anesthesique rend sang femme bleu" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/gel-anesthesique-rend-sang-femme-bleu-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/gel-anesthesique-rend-sang-femme-bleu-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="gel anesthesique rend sang femme bleu" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/sang-femme-devient-bleu-apres-application-gel-anesthesique-commun/">Le sang d&#8217;une femme prend une teinte bleue après l&#8217;application d&#8217;un gel anesthésique commun</a></h2></div></li><li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/premiere-vague-de-coureurs-naruto-arretee-en-tentant-de-penetrer-dans-la-zone-51/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="youtubers arretes zone 51" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/09/youtubers-arretes-zone-51-min-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/09/youtubers-arretes-zone-51-min-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="youtubers arretes zone 51" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/premiere-vague-de-coureurs-naruto-arretee-en-tentant-de-penetrer-dans-la-zone-51/">Première &#8220;vague de coureurs Naruto&#8221; arrêtée en tentant de pénétrer dans la zone 51</a></h2></div></li><li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#6cc576;"><a href="https://trustmyscience.com/araignee-venimeuse-oreille-femme/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="recluse brune" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/08/shutterstock_7965667-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/08/shutterstock_7965667-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="recluse brune" /></noscript></a></div><div class="cb-meta"><h2 class="h4"><a href="https://trustmyscience.com/araignee-venimeuse-oreille-femme/">Une araignée venimeuse s’est logée dans l’oreille d’une femme</a></h2></div></li></ul></div></div></div></li><li id="menu-item-23508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23508"><a href="/login"><i class="fa fa-user"></i></a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23639"><a href="https://trustmyscience.com/login/" data-cb-c="23496" class="cb-c-l">Se connecter</a></li><li id="menu-item-23576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23576"><a href="https://trustmyscience.com/inscription-abonnement/" data-cb-c="23527" class="cb-c-l">S’abonner</a></li></ul></div></li><li id="menu-item-23187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-23187"><a href="#">Services</a><div class="cb-links-menu"><ul class="cb-sub-menu"><li id="menu-item-23185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23185"><a href="https://trustmyscience.com/prestations-publicitaires/" data-cb-c="2618" class="cb-c-l">Prestations publicitaires</a></li><li id="menu-item-23186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23186"><a href="https://trustmyscience.com/contact/" data-cb-c="55" class="cb-c-l">Contact</a></li></ul></div></li><li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Recherche" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://trustmyscience.com"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt="Menu logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" ></noscript></a></li></ul></div></nav><div id="cb-top-menu" class="clearfix cb-dark-menu"><div class="wrap cb-top-menu-wrap clearfix"><div class="cb-left-side cb-mob"> <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a><div class="cb-breaking-news cb-font-header"><span>Nouveau <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://trustmyscience.com/facebook-veut-masquer-nombre-likes-pour-lutter-contre-rejet-jalousie/" title="Pour lutter contre les sentiments de rejet et de jalousie, Facebook souhaite masquer le nombre de « likes »">Pour lutter contre les sentiments de rejet et de jalousie, Facebook souhaite masquer le nombre de « likes »</a></li><li><a href="https://trustmyscience.com/medicaments-antiacides-lies-cancer-estomac/" title="La prise prolongée de médicaments antiacides augmenterait significativement le risque de cancer de l'estomac">La prise prolongée de médicaments antiacides augmenterait significativement le risque de cancer de l'estomac</a></li><li><a href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" title="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine">Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine</a></li><li><a href="https://trustmyscience.com/adolescente-tuee-par-son-smartphone-durant-sommeil-explosion/" title="Une adolescente tuée par son smartphone durant son sommeil">Une adolescente tuée par son smartphone durant son sommeil</a></li></ul></div><div id="mob-logo" class="cb-top-logo"> <a href="https://trustmyscience.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png"><noscript><img src="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-blanc.png" alt=" logo" data-at2x="https://trustmyscience.com/wp-content/uploads/2016/01/TMS-nav-logo-retina.png"></noscript> </a></div></div><ul class="cb-top-nav"><li id="menu-item-7634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7634"><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/trustmyscience"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-7633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7633"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/trustmyscience"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/trustmyscience"><i class="fa fa-facebook-official fa-2x"></i></a></li><li id="menu-item-841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trustmyscience"><i class="fa fa-twitter fa-2x"></i></a></li><li id="menu-item-835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-835"><a target="_blank" rel="noopener noreferrer" href="https://trustmyscience.com/feed"><i class="fa fa-rss fa-2x"></i></a></li></ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div></div></div> <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a></header><div class='code-block code-block-1' style='text-align: center; margin: 0px auto;'> <script data-cfasync="false" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="1337274243"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="cb-breadcrumbs wrap"><a href="https://trustmyscience.com">Accueil</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://trustmyscience.com/categories/actus-science/" title="Voir tous les articles de Actualités - Science" itemprop="url"><span itemprop="title">Actualités - Science</span></a><i class="fa fa-angle-right"></i><a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" title="Voir tous les articles de Médecine &amp; Bio" itemprop="url"><span itemprop="title">Médecine &amp; Bio</span></a></div></div><div id="cb-content" class="wrap clearfix"><meta itemprop="datePublished" content="2019-10-01T17:09:25+02:00"><meta itemprop="dateModified" content="2019-10-01T17:46:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/"> <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization"><meta itemprop="name" content="Trust My Science"><meta itemprop="url" content=""> <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""> </span> </span> <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Boisson"></span><meta itemprop="headline" content="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine"><span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg"><meta itemprop="width" content="1000"><meta itemprop="height" content="630"> </span><div id="main" class="cb-main clearfix"><article id="post-38528" class="clearfix post-38528 post type-post status-publish format-standard has-post-thumbnail category-medecine-et-bio tag-bacterie tag-champignon tag-e-coli tag-psilocybine tag-psychedeliques"><header id="cb-standard-featured"><div id="cb-fis-wrap" class="cb-entry-header hentry cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element vcard author"><i class="fa fa-user"></i> <a href="https://trustmyscience.com/author/thomasb/" class="fn">Thomas Boisson</a></div><div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time class="updated" datetime="2019-10-01">1 octobre 2019</time></div><div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i> <a href="https://trustmyscience.com/categories/actus-science/medecine-et-bio/" title="Voir tous les articles de Médecine &amp; Bio">Médecine &amp; Bio</a></div></div></div><div class="cb-mask"><img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" class="cb-fi-standard wp-post-image" alt="psilocybine bacterie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie-750x400.jpeg" /><noscript><img width="750" height="400" src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie-750x400.jpeg" class="cb-fi-standard wp-post-image" alt="psilocybine bacterie" /></noscript><div class="cb-image-credit"><i class="fa fa-camera"></i>| Juriskraulis/Getty</div></div></header><section class="cb-entry-content entry-content clearfix" itemprop="articleBody"><div class="ss-inline-share-wrapper ss-hover-animation-1 ss-inline-total-counter-left ss-stretched-inline-content ss-regular-icons ss-rectangle-icons ss-without-labels"><div class="ss-inline-share-content"><div class="ss-inline-counter"> <span class="ss-total-counter ss-total-shares ss-share-inline_content-total-shares" data-ss-ss-post-id="38528"> <span>162</span> <span>Partages</span> </span></div><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="38528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span></a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+biologistes+modifient+g%C3%A9n%C3%A9tiquement+une+bact%C3%A9rie+pour+lui+faire+produire+de+la+psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="38528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span></a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="38528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span></a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine%20https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="38528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span></a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="38528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span></a></li><li> <a href="#" class="ss-without-all-networks-label ss-share-all ss-shareall-color" rel="nofollow"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> <span class="ss-reveal-label-wrap"> </span> </span> </a></li></ul></div></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>La psilocybine est un alcaloïde produit par plusieurs types de champignons, dont les psilocybes et les conocybes. Cette molécule est connue pour être le principe actif de certains champignons hallucinogènes ; il s&#8217;agit en effet d&#8217;un puissant psychotrope recherché pour ses effets récréatifs psychédéliques. Mais la psilocybine est également surtout utilisée en médecine, comme solution thérapeutique d&#8217;appoint pour certains troubles psychiques et pathologies douloureuses. Récemment, une équipe de chercheurs a modifié génétiquement une souche d&#8217;<em>E. coli</em> afin de lui faire produire de la psilocybine en grande quantité.</strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:12px 12px 12px 0px;"><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="4871009047"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>La psilocybine est présente dans plus de 200 espèces de champignons et est réputée depuis longtemps pour ses propriétés psychédéliques et hallucinogènes. Ces dernières années, cependant, diverses recherches ont montré que les médicaments psychédéliques ont également un potentiel considérable pour le traitement d&#8217;affections telle que la dépression résistante aux traitements.</p><p>Mais produire en masse le composé à partir de champignons, nécessiterait beaucoup de temps et beaucoup d’espace de culture. De même, la synthèse artificielle du composé est extrêmement complexe et coûteuse. Ainsi, une équipe de biochimistes dirigée par Andrew Jones et Alexandra Adams de l&#8217;Université de Miami a décidé d&#8217;essayer autre chose : l&#8217;ingénierie métabolique. L&#8217;étude a été publiée dans la revue <em>Metabolic Engineering</em>.</p><h2>Ingénierie métabolique : la modification de la bactérie <em>E. coli</em> avec des gènes de champignon</h2><p>Il s&#8217;agit d&#8217;un processus de biosynthèse qui repose sur la modification de cellules afin qu&#8217;elles produisent des composés qu&#8217;elles ne produisent pas naturellement ou en quantités trop faibles ; le bioéthanol, qui peut être utilisé comme biocarburant, en est un exemple.</p><p><em>Escherichia coli</em> est une bactérie très utilisée à cette fin, car elle est facile à modifier, prolifique, bien comprise et possède un large éventail d’outils génétiques polyvalents disponibles pour l’ingénierie.</p><p>Les chercheurs ont introduit dans la bactérie des gènes de <em>Psilocybe cubensis</em>, le champignon hallucinogène par excellence, afin de voir si cela inciterait les bactéries à produire de la psilocybine. Cela a fonctionné avec plus ou moins de succès.</p><p>« <em>Nous prenons l&#8217;ADN du champignon qui code sa capacité à fabriquer cette substance et le mettons dans E. coli. Cela ressemble à la façon dont on produit de la bière, grâce à un processus de fermentation. Nous prenons la technologie qui permet une production à grande échelle et rapide, et nous l&#8217;appliquons à notre E. coli producteur de psilocybine</em> » explique Jones.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px 0px 6px 0px;text-align:center;"><div><strong><a href="https://trustmyscience.com/inscription-abonnement">Cliquez ici</a> pour supprimer les publicités.</strong></div><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="3841475044"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><div id="attachment_38534" style="width: 860px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-38534" class="size-full wp-image-38534" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20357'%3E%3C/svg%3E" alt="synthese psilocybine" width="850" height="357" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine.jpeg 850w, https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine-300x126.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine-770x323.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine-600x252.jpeg 600w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine.jpeg" /><noscript><img aria-describedby="caption-attachment-38534" class="size-full wp-image-38534" src="https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine.jpeg" alt="synthese psilocybine" width="850" height="357" srcset="https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine.jpeg 850w, https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine-300x126.jpeg 300w, https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine-770x323.jpeg 770w, https://trustmyscience.com/wp-content/uploads/2019/10/synthese-psilocybine-600x252.jpeg 600w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><p id="caption-attachment-38534" class="wp-caption-text">Voie de synthèse de la psilocybine. Crédits : David E. Nichols and Stewart Frescas</p></div><p>Les chercheurs ont identifié la souche bactérienne qui produisait la plus grande concentration de psilocybine, une fiabilité maximale et une faible accumulation de produits intermédiaires.</p><div class='code-block code-block-6' style='margin: 5px auto; text-align: center; display: block; clear: both;'><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9280897088572576" data-ad-slot="5050885448" data-ad-format="auto"></ins> <script data-cfasync="false">(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Surnommant cette souche pPsilo16, ils ont ensuite travaillé pour optimiser sa production, à travers une série d’expériences visant à fournir les meilleures conditions de fermentation. Cela a fourni le meilleur milieu de base, la meilleure température et le meilleur mélange de nutriments pour la production de psilocybine.</p><p style="text-align: center;"><strong>Sur le même sujet : <a href="https://trustmyscience.com/psilocybine-ameliore-pensee-creative-empathie-7-jours-apres-utilisation/">Une étude révèle qu’une dose unique de psilocybine améliore la pensée créative et l’empathie, jusqu’à 7 jours après son utilisation</a></strong></p><h2>Une production bactérienne de psilocybine à grande échelle</h2><div class='code-block code-block-13' style='text-align: center; margin: 0px auto;'><div class='ai-rotate' data-shares='WzUwLDEwMF0=' style='position: relative;'><div class='ai-rotate-option' style='visibility: hidden;' data-name="R3JhbmQ="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><p id="promoabo"><strong>Vous voulez éliminer toutes les pubs du site <u>tout en continuant de nous soutenir</u> ?</strong></p><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">C'est simple, il suffit de<a href="https://trustmyscience.com/inscription-abonnement/"> s'abonner</a> !</h3> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>J'EN PROFITE</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans; color:red"><strong>40% de <u>rabais pour les 50 premiers !</u> Code :<em> 0pub40pourcent</em></strong></h5></div></div><div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VmFyaWVudGUgc291dGllbg=="><div class="cb-alert cb-yellow" align="center" style="letter-spacing: 0px" id="promoabo"><h2 id="promoabo" style="margin-bottom:10px; margin-top:5px; font-family:Open Sans">Vous aimez notre travail ? Lisez cela avant de terminer l'article :</h2><h3 id="promoabo" style="margin-bottom:10px; margin-top:10px; font-family:Open Sans">Trust My Science est un magazine indépendant tenu par des passionnés et des scientifiques.</h3><p id="promoabo">Nous travaillons jour et nuit pour vous donner le meilleur malgré des moyens plus limités que certains gros journaux payants et soutenus par différentes organisations. Nous souhaitons préserver cette <strong>indépendance et gratuité</strong> pour conserver une <strong>neutralité sans faille</strong> et permettre un <strong>partage scientifique gratuit</strong>. C'est pourquoi nous proposons à nos lecteurs <a href="https://trustmyscience.com/inscription-abonnement/"><strong>un abonnement de soutien</strong></a>, et en contre partie, <strong>aucune publicité ne s'affichera</strong> pour ces derniers. Êtes-vous intéressé(e) à <strong>soutenir le savoir gratuit</strong> et la promotion des sciences ?</p> <span id="promoabo" class="cb-button cb-green cb-normal cb-center" style="letter-spacing: 0px; margin-bottom:10px; margin-top:10px; font-family:Open Sans"><a href="https://trustmyscience.com/inscription-abonnement/"><strong>JE SOUTIENS POUR 1.5€ !</strong></a></span><h5 id="promoabo" style="margin-bottom:5px; margin-top:5px; font-family:Open Sans; color:red"><strong><u>Rabais à vie pour les 30 premiers !</u> (sur abonnement mensuel). Code :<em> soutienmensuel</em></strong></h5></div></div></div></div><p>Enfin, l’équipe a pu augmenter sa production dans des bioréacteurs de grande taille, en peaufinant le processus pour produire à terme une concentration de 1.16 gramme de psilocybine par litre — la première démonstration de production de psilocybine chez un hôte procaryotique et la plus forte concentration de psilocybine produite par tout organisme recombinant à ce jour (la concentration de psilocybine dans <em>P. cubensis</em> varie elle-même, mais se situe entre 0.37 et 1.30% du poids sec de tout le champignon).</p><p>« <em>Ce qui est motivant, c&#8217;est la rapidité avec laquelle nous avons pu atteindre notre production élevée. Au cours de cette étude, nous avons amélioré notre production de quelques milligrammes par litre à plus d&#8217;un gramme par litre, soit une augmentation de près de 500 fois</em> » déclare Jones.</p><p>Des essais cliniques sur la psilocybine en tant que traitement de la dépression sont en cours. Pendant ce temps, Jones et son équipe étudient les moyens de faire d’E. Coli un hôte encore plus optimisé pour les gènes de la psilocybine.</p><h5 style="text-align: right;">Sources : <a href="https://www.sciencedirect.com/science/article/pii/S109671761930309X?dgcid=author" target="_blank" rel="noopener noreferrer">Metabolic Engineering</a></h5></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="quads-location quads-ad11" id="quads-ad11" style="float:none;margin:3px;"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> </div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="ss-hidden-pin-image" data-pin-url="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg" data-pin-description="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg" /><noscript><img src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg" class="ss-hidden-pin-image" data-pin-url="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-pin-media="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg" data-pin-description="Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine"/></noscript></section><footer class="article-footer"><p class="cb-tags"> <a href="https://trustmyscience.com/tag/bacterie/" rel="tag">bactérie</a><a href="https://trustmyscience.com/tag/champignon/" rel="tag">champignon</a><a href="https://trustmyscience.com/tag/e-coli/" rel="tag">E. coli</a><a href="https://trustmyscience.com/tag/psilocybine/" rel="tag">psilocybine</a><a href="https://trustmyscience.com/tag/psychedeliques/" rel="tag">psychédéliques</a></p><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Articles similaires</h3><ul><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/patient-britannique-porteur-souche-unique-de-gonorrhee-superresistante-antibiotiques/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="gonocoque" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2018/03/gonocoque-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/03/gonocoque-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2018/03/gonocoque-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2018/03/gonocoque-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="gonocoque" srcset="https://trustmyscience.com/wp-content/uploads/2018/03/gonocoque-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2018/03/gonocoque-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/patient-britannique-porteur-souche-unique-de-gonorrhee-superresistante-antibiotiques/">Premier cas d&#8217;un patient porteur d&#8217;une souche unique de gonorrhée super-résistante</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/champignon-genetiquement-modifie-arme-lutte-contre-paludisme/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="champignon moustiques" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/06/champignon-moustiques-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/06/champignon-moustiques-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/06/champignon-moustiques-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/06/champignon-moustiques-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="champignon moustiques" srcset="https://trustmyscience.com/wp-content/uploads/2019/06/champignon-moustiques-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/06/champignon-moustiques-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/champignon-genetiquement-modifie-arme-lutte-contre-paludisme/">Ce champignon génétiquement modifié tue rapidement et efficacement les moustiques</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-1"><div class="cb-mask" style="background-color:#0fb011;"><a href="https://trustmyscience.com/bacteries-degradant-hydrocarbures-decouvertes-fond-fosse-mariannes/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bacteries fosse mariannes" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/04/bacteries-fosse-mariannes-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/04/bacteries-fosse-mariannes-600x400.jpeg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/04/bacteries-fosse-mariannes-360x240.jpeg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/04/bacteries-fosse-mariannes-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bacteries fosse mariannes" srcset="https://trustmyscience.com/wp-content/uploads/2019/04/bacteries-fosse-mariannes-360x240.jpeg 360w, https://trustmyscience.com/wp-content/uploads/2019/04/bacteries-fosse-mariannes-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/bacteries-degradant-hydrocarbures-decouvertes-fond-fosse-mariannes/">Des bactéries se nourrissant d&#8217;hydrocarbures découvertes au fond de la fosse des Mariannes</a></h4></div></li><li class="cb-style-overlay cb-grid-entry cb-related-post no-2"><div class="cb-mask" style="background-color:#0fb486;"><a href="https://trustmyscience.com/traitement-druidique-demontre-la-possibilite-d-eradiquer-superbacteries-d-aujourdhui/"><img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="irlande terre sol druide druidique meedcine antibiotiques superbacterie bacterie souche decouverte" data-lazy-srcset="https://trustmyscience.com/wp-content/uploads/2019/01/femanagh-superbacterie-bacterie-sol-terre-druide-druidique-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2019/01/femanagh-superbacterie-bacterie-sol-terre-druide-druidique-600x400.jpg 600w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/01/femanagh-superbacterie-bacterie-sol-terre-druide-druidique-360x240.jpg" /><noscript><img width="360" height="240" src="https://trustmyscience.com/wp-content/uploads/2019/01/femanagh-superbacterie-bacterie-sol-terre-druide-druidique-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="irlande terre sol druide druidique meedcine antibiotiques superbacterie bacterie souche decouverte" srcset="https://trustmyscience.com/wp-content/uploads/2019/01/femanagh-superbacterie-bacterie-sol-terre-druide-druidique-360x240.jpg 360w, https://trustmyscience.com/wp-content/uploads/2019/01/femanagh-superbacterie-bacterie-sol-terre-druide-druidique-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="cb-meta cb-article-meta"><h4 class="h3 cb-post-title"><a href="https://trustmyscience.com/traitement-druidique-demontre-la-possibilite-d-eradiquer-superbacteries-d-aujourdhui/">De la terre utilisée pour d&#8217;anciens rituels druidiques contient une souche très efficace contre les superbactéries d’aujourd’hui</a></h4></div></li></ul></div></footer><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://trustmyscience.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse e-mail ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Site Web</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='38528' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="092ccf5e1b" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez-moi à votre liste de diffusion.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8" /></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></article></div><div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary"><div id="social-media-icons-8" class="cb-sidebar-widget cb-social-media-widget clearfix"><a href="https://trustmyscience.com/feed" target="_blank" class="cb-social-media-icon cb-rss icon-1"></a><a href="https://twitter.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-twitter icon-2"></a><a href="https://facebook.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-facebook icon-3"></a><a href="https://youtube.com/trustmyscience" target="_blank" class="cb-social-media-icon cb-youtube icon-4"></a></div><div id="cb-recent-posts-3" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Derniers articles</h3><ul class="cb-light cb-small"><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#4228c1;"> <a href="https://trustmyscience.com/facebook-veut-masquer-nombre-likes-pour-lutter-contre-rejet-jalousie/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="facebook veut masquer likes pour eviter jalousie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/facebook-likes-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/facebook-likes-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="facebook veut masquer likes pour eviter jalousie" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/facebook-veut-masquer-nombre-likes-pour-lutter-contre-rejet-jalousie/">Pour lutter contre les sentiments de rejet et de jalousie, Facebook souhaite masquer le nombre de « likes »</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/medicaments-antiacides-lies-cancer-estomac/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ipp medicaments augmentent risque cancer" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/ipp-cancer-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/ipp-cancer-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="ipp medicaments augmentent risque cancer" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/medicaments-antiacides-lies-cancer-estomac/">La prise prolongée de médicaments antiacides augmenterait significativement le risque de cancer de l&#8217;estomac</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="psilocybine bacterie" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="psilocybine bacterie" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/">Des biologistes modifient génétiquement une bactérie pour lui faire produire de la psilocybine</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#6cc576;"> <a href="https://trustmyscience.com/adolescente-tuee-par-son-smartphone-durant-sommeil-explosion/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="explosion smartphone tue adolescente 14 ans durant sommeil" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/explosion-smartphone-tue-adolescente-14-ans-durant-sommeil-80x60.jpeg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/explosion-smartphone-tue-adolescente-14-ans-durant-sommeil-80x60.jpeg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="explosion smartphone tue adolescente 14 ans durant sommeil" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/adolescente-tuee-par-son-smartphone-durant-sommeil-explosion/">Une adolescente tuée par son smartphone durant son sommeil</a></h4></div></li><li class="cb-article clearfix"><div class="cb-mask" style="background-color:#0fb486;"> <a href="https://trustmyscience.com/potentielle-principale-cause-resistance-aux-antibiotiques-bacteries-identifiee/"><img width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="potentielle cause resistance antibiotiques identifiee" data-lazy-src="https://trustmyscience.com/wp-content/uploads/2019/10/potentielle-cause-resistance-antibiotiques-identifiee-80x60.jpg" /><noscript><img width="80" height="60" src="https://trustmyscience.com/wp-content/uploads/2019/10/potentielle-cause-resistance-antibiotiques-identifiee-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="potentielle cause resistance antibiotiques identifiee" /></noscript></a></div><div class="cb-meta"><h4><a href="https://trustmyscience.com/potentielle-principale-cause-resistance-aux-antibiotiques-bacteries-identifiee/">La potentielle et principale cause de la résistance aux antibiotiques des bactéries a été identifiée</a></h4></div></li></ul></div><div id="search-7" class="cb-sidebar-widget widget_search"><form role="search" method="get" class="cb-search" action="https://trustmyscience.com/"><input type="text" class="cb-search-field" placeholder="" value="" name="s" title=""> <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button></form></div><script type="text/javascript">var ajaxurl = 'https://trustmyscience.com/wp-admin/admin-ajax.php';</script> <div id="donationContainer883946747" class='wcontainer'></div> <script>var smartDonationsRootPath="https://trustmyscience.com/wp-content/plugins/smart-donations/";
		var smartDonationsSandbox="n";
		var smartDonationsIPNUrl="https://trustmyscience.com/?sd_ipn_trigger=1";
        if(!window.smartDonationsItemsToLoad)
            window.smartDonationsItemsToLoad=new Array();;

        window.smartDonationsItemsToLoad.push({'options':{"smartDonationsType":"slider","donation_provider":"paypal","campaign_id":"0","donation_currency":"EUR","donation_description":"Trustmyscience.com - La science vous remercie pour votre donation !","selectedCountry":"fr_CH","smartDonationText":"Si vous appréciez notre travail, soutenez-nous en faisant un don.","smartDonationDonationText":"Montant choisi (€) :","smartDonationsMinValue":"5","smartDonationsMaxValue":"500","smartDonationsDefaultValue":"10","smartDonationIncrementOf":"1","smartDonationAllowedValues":"","cmd":"_donations","item_name":"Trustmyscience.com - La science vous remercie pour votre donation !","business":"contact@trustmyscience.com","lc":"fr_CH","no_note":"0","currency_code":"EUR","bn":"PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest","bn":"Rednao_SP","custom":"0","notify_url":"https://trustmyscience.com?sd_ipn_trigger=1","amount":"5","styles":{"SmileStrokeColor":"000000","SmileFillColor":"fff833","smartDonationsSliderTable":"border-style: none;margin: 0;text-align: center;width: auto;margin: auto;","smartDonationsSliderTd":"border-style:none;padding:0;margin:0;","ui-slider-horizontal":"","ui-slider-handle":"border-color:#4228c1;","smartDonationsCommentText":"font-weight: bold;text-align: center;color:#4521ba;","smartDonationsDonationButton":"height:34px;width:140px;"}},'element':'donationContainer883946747'});</script> <div id="adswidget2-quick-adsense-reloaded-3" class="cb-sidebar-widget quads-ad2_widget"><div id="quads-ad2_widget"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9280897088572576" data-ad-slot="8595462781"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><footer id="cb-footer" class=" wrap" role="contentinfo"><div id="cb-widgets" class="cb-footer-e cb-footer-wrap wrap clearfix"><div class="cb-one cb-column clearfix"><div id="custom_html-7" class="widget_text cb-footer-widget widget_custom_html"><h3 class="cb-footer-widget-title"><span>Newsletter</span></h3><div class="textwidget custom-html-widget"><p> <span style="color: #c2bfc5"> Abonnez-vous à notre newsletter et recevez régulièrement les articles les plus récents ! </span></p><p> <span style="color: #c2bfc5; font-size: 10pt"><em> * En cliquant sur le bouton "Envoyer", j'accepte l'utilisation des mes données pour l'envoi de newsletters, tel que décrit dans notre <a target="_blank" href="https://trustmyscience.com/cookies" rel="noopener noreferrer">politique de confidentialité.</a> </em></span></p> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr-2.6.19.js" defer></script> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-2.6.19.js" defer></script> <script type="text/javascript" src="https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-2.6.19.js" defer></script> <script type="text/javascript">/* <![CDATA[ */ var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https://trustmyscience.com/wp-admin/admin-ajax.php","loadingTrans":"Chargement..."}; /* ]]> */</script> <div class="widget_wysija_cont html_wysija"><div id="msg-form-wysija-html56a61fa63bba2-3" class="wysija-msg ajax"></div><form id="form-wysija-html56a61fa63bba2-3" method="post" action="#wysija" class="widget_wysija html_wysija"><p class="wysija-paragraph"> <span class="wpcf7-form-control-wrap your-email"><input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]] wpcf7-form-control wpcf7-text wpcf7-email" title="E-mail" placeholder="E-mail" value="" /> </span><span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input class="wysija-submit wysija-submit-field wpcf7-form-control wpcf7-submit" type="submit" value="Je veux !" /><input type="hidden" name="form_id" value="3" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /><input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div></div></div><div class="cb-two cb-column clearfix"><div id="text-10" class="cb-footer-widget widget_text"><div class="textwidget"><ul class="fa-ul"><li><p><i class="fa-li fa fa-chevron-circle-right"></i>&nbsp;<a href="/prestations-publicitaires"> DEMANDER UN ARTICLE SPONSORISÉ</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="/prestations-publicitaires"> RÉSERVER UN ESPACE PUBLICITAIRE (bannières, etc.)</a></li></p><li><p><i class="fa-li fa fa-chevron-circle-right" style="display: inline-block;"></i>&nbsp; <a href="https://trustmedias.com"> Nos services (Trust Medias)</a></li></p></ul></div></div></div></div><div class="cb-footer-lower clearfix"><div class="wrap clearfix"><div class="cb-copyright">© 2019 Trust My Science. All rights reserved.</div><div class="cb-footer-links clearfix"><ul id="menu-footer" class="nav cb-footer-nav clearfix"><li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://trustmyscience.com/contact/">Contact</a></li><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://trustmyscience.com/ourteam/">L&#8217;équipe</a></li><li id="menu-item-18591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18591"><a href="https://trustmyscience.com/cookies/">Politique de confidentialité</a></li><li id="menu-item-23827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23827"><a href="https://trustmyscience.com/conditions-generales-de-vente/">CGV</a></li></ul></div></div></div></footer></div></div><span id="cb-overlay"></span> <script>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</script> <script></script> <div class="tooltips_holder"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async=true; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=178194732593831';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="fb-root"></div> <script>(function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));</script> <div id="ss-floating-bar" class="ss-entrance-animation-fade ss-animate-entrance ss-hover-animation-fade ss-light-count ss-left-sidebar ss-regular-icons ss-hide-on-mobile ss-rectangle-icons" data-offset="200"> <span class="ss-total-counter ss-total-shares ss-share-sidebar-total-shares" data-ss-ss-post-id="38528"> <span>162</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="38528" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span></a> <span class="ss-share-network-tooltip">Facebook</span></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+biologistes+modifient+g%C3%A9n%C3%A9tiquement+une+bact%C3%A9rie+pour+lui+faire+produire+de+la+psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="38528" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span></a> <span class="ss-share-network-tooltip">Twitter</span></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="38528" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span></a> <span class="ss-share-network-tooltip">LinkedIn</span></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine%20https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="38528" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span></a> <span class="ss-share-network-tooltip">WhatsApp</span></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="38528" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span></a> <span class="ss-share-network-tooltip">Copier le lien</span></li><li> <a href="#" class="ss-share-all ss-shareall-color" rel="nofollow"> <span class="ss-share-network-content"> <i class="ss ss-plus"></i> </span> </a><span class="ss-share-network-tooltip">Plus de réseaux</span></li></ul> <span class="ss-hide-floating-bar"> <svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg> </span></div><div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-small-icons ss-hide-on-desktop ss-entrance-animation-slide ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="850"> <span class="ss-total-counter ss-total-shares ss-share-sticky_bar-total-shares" data-ss-ss-post-id="38528"> <span>162</span> <span>Partages</span> </span><ul class="ss-social-icons-container"><li class=""> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" class="ss-facebook-color" rel="nofollow" data-ss-ss-network-id="facebook" data-ss-ss-post-id="38528" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss ss-facebook"></i> </span></a></li><li class=""> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+biologistes+modifient+g%C3%A9n%C3%A9tiquement+une+bact%C3%A9rie+pour+lui+faire+produire+de+la+psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;via=trustmyscience" class="ss-twitter-color" rel="nofollow" data-ss-ss-network-id="twitter" data-ss-ss-post-id="38528" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-twitter"></i> </span></a></li><li class=""> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;mini=true" class="ss-linkedin-color" rel="nofollow" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="38528" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-linkedin"></i> </span></a></li><li class=""> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine%20https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" class="ss-whatsapp-color" rel="nofollow" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="38528" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-whatsapp"></i> </span></a></li><li class="ss-hide-on-mobile"> <a href="#" data-ss-ss-link="#" class="ss-copy-color" rel="nofollow" data-ss-ss-network-id="copy" data-ss-ss-post-id="38528" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss ss-copy"></i> </span></a></li></ul></div> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/trustmyscience.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-b44ee549e5e17215ce417f20458d775c.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var socialsnap_script = {"ajaxurl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"0a2559aba9","post_id":"38528","click_tracking":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/socialsnap-plus/assets/js/socialsnap-49c2d279052c5e8084c431b737e21a03.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cookie.min-5.5.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbExt = {"cbSS":"on","cbLb":"on"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/themes/valenti/library/js/jquery.ext-09ab3e2c94058b7d41d8bbd2536a1d37.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/tabs.min-1.11.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cbScripts = {"cbUrl":"https:\/\/trustmyscience.com\/wp-admin\/admin-ajax.php","cbPostID":"38528","cbSlider":["600",false,"10000"]}; /* ]]> */</script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/themes/valenti/library/js/cb-scripts.min-5.5.4.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://trustmyscience.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-572075beceafc706e3c8c781e9e14778.js'></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/rednao-isolated-jq-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/eventmanager-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/donation_provider/js/donationProvider-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/donationGenerator_wepay-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/raphael-min-1eb0a120ec9b82a651526627369307e2.js' defer></script> <script type='text/javascript' src='https://trustmyscience.com/wp-content/cache/busting/1/wp-content/plugins/smart-donations/js/formBuilder/formelements-1eb0a120ec9b82a651526627369307e2.js' defer></script> <div id="ss-all-networks-popup" class="ss-popup-overlay" data-nonce="ede972c990"><div class="ss-popup"><div class="ss-popup-heading"> <span>Partager via</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-popup-networks ss-clearfix"><div class="ss-popup-network ss-popup-facebook"> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="facebook" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-facebook"></i> <span>Facebook</span> </a></div><div class="ss-popup-network ss-popup-twitter"> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Des+biologistes+modifient+g%C3%A9n%C3%A9tiquement+une+bact%C3%A9rie+pour+lui+faire+produire+de+la+psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;via=trustmyscience" data-id="twitter" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-twitter"></i> <span>Twitter</span> </a></div><div class="ss-popup-network ss-popup-linkedin"> <a href="#" data-ss-ss-link="https://www.linkedin.com/shareArticle?title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;mini=true" data-id="linkedin" class="ss-linkedin-color" data-ss-ss-network-id="linkedin" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-linkedin"></i> <span>LinkedIn</span> </a></div><div class="ss-popup-network ss-popup-mix"> <a href="#" data-ss-ss-link="https://mix.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="mix" class="ss-mix-color" data-ss-ss-network-id="mix" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-mix"></i> <span>Mix</span> </a></div><div class="ss-popup-network ss-popup-pinterest"> <a href="#" data-ss-ss-link="#" data-id="pinterest" class="ss-pinterest-color" data-ss-ss-network-id="pinterest" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true" data-ss-ss-link="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;media=https://trustmyscience.com/wp-content/uploads/2019/10/psilocybine-bacterie.jpeg&#038;description=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" rel="nofollow"> <i class="ss ss-pinterest"></i> <span>Pinterest</span> </a></div><div class="ss-popup-network ss-popup-tumblr"> <a href="#" data-ss-ss-link="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;posttype=link" data-id="tumblr" class="ss-tumblr-color" data-ss-ss-network-id="tumblr" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-tumblr"></i> <span>Tumblr</span> </a></div><div class="ss-popup-network ss-popup-skype"> <a href="#" data-ss-ss-link="https://web.skype.com/share?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="skype" class="ss-skype-color" data-ss-ss-network-id="skype" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-skype"></i> <span>Skype</span> </a></div><div class="ss-popup-network ss-popup-buffer"> <a href="#" data-ss-ss-link="https://buffer.com/add?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;text=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="buffer" class="ss-buffer-color" data-ss-ss-network-id="buffer" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-buffer"></i> <span>Buffer</span> </a></div><div class="ss-popup-network ss-popup-pocket"> <a href="#" data-ss-ss-link="https://getpocket.com/save?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="pocket" class="ss-pocket-color" data-ss-ss-network-id="pocket" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-pocket"></i> <span>Pocket</span> </a></div><div class="ss-popup-network ss-popup-vkontakte"> <a href="#" data-ss-ss-link="https://vk.com/share.php?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="vkontakte" class="ss-vkontakte-color" data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-vkontakte"></i> <span>VKontakte</span> </a></div><div class="ss-popup-network ss-popup-xing"> <a href="#" data-ss-ss-link="https://www.xing.com/app/user?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;op=share" data-id="xing" class="ss-xing-color" data-ss-ss-network-id="xing" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-xing"></i> <span>Xing</span> </a></div><div class="ss-popup-network ss-popup-reddit"> <a href="#" data-ss-ss-link="https://www.reddit.com/submit?title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="reddit" class="ss-reddit-color" data-ss-ss-network-id="reddit" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" data-has-api="true" rel="nofollow"> <i class="ss ss-reddit"></i> <span>Reddit</span> </a></div><div class="ss-popup-network ss-popup-flipboard"> <a href="#" data-ss-ss-link="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="flipboard" class="ss-flipboard-color" data-ss-ss-network-id="flipboard" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-flipboard"></i> <span>Flipboard</span> </a></div><div class="ss-popup-network ss-popup-myspace"> <a href="#" data-ss-ss-link="https://myspace.com/post?u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="myspace" class="ss-myspace-color" data-ss-ss-network-id="myspace" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-myspace"></i> <span>MySpace</span> </a></div><div class="ss-popup-network ss-popup-delicious"> <a href="#" data-ss-ss-link="https://del.icio.us/post?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="delicious" class="ss-delicious-color" data-ss-ss-network-id="delicious" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-delicious"></i> <span>Delicious</span> </a></div><div class="ss-popup-network ss-popup-amazon"> <a href="#" data-ss-ss-link="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;t=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="amazon" class="ss-amazon-color" data-ss-ss-network-id="amazon" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-amazon"></i> <span>Amazon</span> </a></div><div class="ss-popup-network ss-popup-digg"> <a href="#" data-ss-ss-link="https://digg.com/submit?title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="digg" class="ss-digg-color" data-ss-ss-network-id="digg" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-digg"></i> <span>Digg</span> </a></div><div class="ss-popup-network ss-popup-evernote"> <a href="#" data-ss-ss-link="https://www.evernote.com/clip.action?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="evernote" class="ss-evernote-color" data-ss-ss-network-id="evernote" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-evernote"></i> <span>Evernote</span> </a></div><div class="ss-popup-network ss-popup-blogger"> <a href="#" data-ss-ss-link="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;n=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="blogger" class="ss-blogger-color" data-ss-ss-network-id="blogger" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-blogger"></i> <span>Blogger</span> </a></div><div class="ss-popup-network ss-popup-livejournal"> <a href="#" data-ss-ss-link="http://www.livejournal.com/update.bml?event=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;subject=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="livejournal" class="ss-livejournal-color" data-ss-ss-network-id="livejournal" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-livejournal"></i> <span>LiveJournal</span> </a></div><div class="ss-popup-network ss-popup-baidu"> <a href="#" data-ss-ss-link="http://cang.baidu.com/do/add?iu=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;it=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="baidu" class="ss-baidu-color" data-ss-ss-network-id="baidu" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-baidu"></i> <span>Baidu</span> </a></div><div class="ss-popup-network ss-popup-newsvine"> <a href="#" data-ss-ss-link="https://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;h=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="newsvine" class="ss-newsvine-color" data-ss-ss-network-id="newsvine" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-newsvine"></i> <span>NewsVine</span> </a></div><div class="ss-popup-network ss-popup-yummly"> <a href="#" data-ss-ss-link="https://www.yummly.com/urb/verify?url=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;title=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine&#038;yumtype=button" data-id="yummly" class="ss-yummly-color" data-ss-ss-network-id="yummly" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-yummly"></i> <span>Yummly</span> </a></div><div class="ss-popup-network ss-popup-yahoo"> <a href="#" data-ss-ss-link="https://compose.mail.yahoo.com/?body=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;subject=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="yahoo" class="ss-yahoo-color" data-ss-ss-network-id="yahoo" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-yahoo"></i> <span>Yahoo</span> </a></div><div class="ss-popup-network ss-popup-whatsapp"> <a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine%20https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="whatsapp" class="ss-whatsapp-color" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-whatsapp"></i> <span>WhatsApp</span> </a></div><div class="ss-popup-network ss-popup-viber"> <a href="#" data-ss-ss-link="" data-id="viber" class="ss-viber-color" data-ss-ss-network-id="viber" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-viber"></i> <span>Viber</span> </a></div><div class="ss-popup-network ss-popup-sms"> <a href="#" data-ss-ss-link="" data-id="sms" class="ss-sms-color" data-ss-ss-network-id="sms" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-sms"></i> <span>SMS</span> </a></div><div class="ss-popup-network ss-popup-telegram"> <a href="#" data-ss-ss-link="https://t.me/share/url?url=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine%20https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F" data-id="telegram" class="ss-telegram-color" data-ss-ss-network-id="telegram" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-telegram"></i> <span>Telegram</span> </a></div><div class="ss-popup-network ss-popup-messenger"> <a href="#" data-ss-ss-link="https://www.facebook.com/dialog/send?display=popup&#038;link=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;redirect_uri=https://trustmyscience.com/" data-id="messenger" class="ss-messenger-color" data-ss-ss-network-id="messenger" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-messenger"></i> <span>Facebook Messenger</span> </a></div><div class="ss-popup-network ss-popup-heart"> <a href="#" data-ss-ss-link="#" data-id="heart" class="ss-heart-color" data-ss-ss-network-id="heart" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="like" rel="nofollow"> <i class="ss ss-heart"></i> <span>Like</span> </a></div><div class="ss-popup-network ss-popup-envelope"> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Ftrustmyscience.com%2Fbiologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine%2F&#038;subject=Des%20biologistes%20modifient%20g%C3%A9n%C3%A9tiquement%20une%20bact%C3%A9rie%20pour%20lui%20faire%20produire%20de%20la%20psilocybine" data-id="envelope" class="ss-envelope-color" data-ss-ss-network-id="envelope" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-envelope"></i> <span>Email</span> </a></div><div class="ss-popup-network ss-popup-print"> <a href="#" data-ss-ss-link="#" data-id="print" class="ss-print-color" data-ss-ss-network-id="print" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-print"></i> <span>Print</span> </a></div><div class="ss-popup-network ss-popup-copy"> <a href="#" data-ss-ss-link="#" data-id="copy" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="38528" data-ss-ss-location="popup" data-ss-ss-permalink="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" data-ss-ss-type="share" rel="nofollow"> <i class="ss ss-copy"></i> <span>Copier le lien</span> </a></div></div></div></div></div><div id="ss-copy-popup" class="ss-popup-overlay"><div class="ss-popup"><div class="ss-popup-heading"> <span>Copier le lien</span> <a href="#" id="ss-close-share-networks-modal" class="ss-close-modal" rel="nofollow"><i class="ss ss-close"></i></a></div><div class="ss-popup-content"><div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://trustmyscience.com/biologistes-modifient-genetiquement-bacterie-pour-produire-psilocybine/" class="ss-copy-action-field" /> <a href="#" class="ss-button" rel="nofollow">Copier<span class="ss-share-network-tooltip">Copied</span></a> <i class="ss ss-copy"></i></div></div></div></div> <script type="text/javascript">var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1569954615;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}</script> <script type="text/javascript">if (typeof wpquads_adblocker_check === 'undefined') {
             wpquads_adblocker_check = false;
         } else {
             wpquads_adblocker_check = true;
         }</script> <style>.quads-highlight-adblocked{outline:4px solid #ef4000;background-color:#ef4000;color:#fff;text-align:center;display:block}.quads-highlight-adblocked:after{content:'Please allow this ad by disabling your ad blocker';font-size:.8em;display:inline-block}</style> <script type="text/javascript">(function (d, w) {

          var addEvent1 = function (obj, type, fn) {
              if (obj.addEventListener)
                  obj.addEventListener(type, fn, false);
              else if (obj.attachEvent)
                  obj.attachEvent('on' + type, function () {
                      return fn.call(obj, window.event);
                  });
          };

          function highlight_adblocked_ads() {
              try {
                  var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
              } catch (e) {
                  return;
              }
              for (i = 0; i < ad_wrappers.length; i++) {
                  ad_wrappers[i].className += ' quads-highlight-adblocked';
                  ad_wrappers[i].setAttribute('style', 'display:block !important');
              }
          }

          addEvent1(w, 'load', function () {
              if (wpquads_adblocker_check === undefined || wpquads_adblocker_check === false) {
                  highlight_adblocked_ads();
              }
          });

      })(document, window);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://trustmyscience.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> </body></html>
